<!DOCTYPE html>
<html lang="es-es" dir="ltr"
	  class='layout-magazine com_content view-article layout-blog itemid-112 j39 mm-hover cat-red'>
<head>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Esta web usa cookies para asegurarte la mejor experiencia de navegación","dismiss":"Entendido","learnMore":"Más info","link":"http://luchadeclases.org/2740-politica-de-cookies.html","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->


	<base href="http://www.luchadeclases.org/historia/111-las-revoluciones-del-siglo-xx/2943-rosa-luxemburgo-karl-liebknecht-y-la-revolucion-alemana.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Rosa Luxemburgo, Karl Liebknecht, Revolución alemana, Liga Espartaquista, El orden reina en Berlín" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="og:title" content="Rosa Luxemburgo, Karl Liebknecht y la revolución alemana" />
	<meta name="twitter:title" content="Rosa Luxemburgo, Karl Liebknecht y la revolución alemana" />
	<meta name="og:type" content="article" />
	<meta name="og:image" content="http://www.luchadeclases.org/images/Fotos_Historia_y_Teoría/rrkl.jpg" />
	<meta name="twitter:image" content="http://www.luchadeclases.org/images/Fotos_Historia_y_Teoría/rrkl.jpg" />
	<meta name="og:url" content="http://www.luchadeclases.org/historia/111-las-revoluciones-del-siglo-xx/2943-rosa-luxemburgo-karl-liebknecht-y-la-revolucion-alemana.html" />
	<meta name="og:site_name" content="Lucha de Clases" />
	<meta name="og:description" content="La Revolución Alemana de noviembre de 1918 implicó a millones de personas, que en su mayoría nunca habían participado en política hasta ese momento. Como en Rusia, la mayoría de los que entraron a la escena política de manera tardía..." />
	<meta name="twitter:description" content="La Revolución Alemana de noviembre de 1918 implicó a millones de personas, que en su mayoría nunca habían participado en política hasta ese momento. Como en Rusia, la mayoría de los que entraron a la escena política de manera tardía..." />
	<meta name="fb:app_id" content="122016464536750" />
	<meta name="author" content="Marie Frederiksen" />
	<meta name="description" content="La Revolución Alemana de noviembre de 1918 implicó a millones de personas, que en su mayoría nunca habían participado en política hasta ese momento. Como en Rusia, la mayoría de los que entraron a la escena política de manera tardía..." />
	<meta name="generator" content="MYOB" />
	<title>Rosa Luxemburgo, Karl Liebknecht y la revolución alemana</title>
	<link href="/templates/ja_teline_v/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/t3-assets/css/css-c9c11-63289.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<link href="/t3-assets/css/css-41bff-58276.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<script src="/media/jui/js/jquery.min.js?a872ccee87f24e679a94fc2c9418e44c" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?a872ccee87f24e679a94fc2c9418e44c" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?a872ccee87f24e679a94fc2c9418e44c" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.ckie.js" type="text/javascript"></script>
	<script src="/templates/ja_teline_v/js/script.js" type="text/javascript"></script>
	<script src="/templates/ja_teline_v/acm/topic/js/script.js" type="text/javascript"></script>
	<script type="text/javascript">

	var ja_base_uri = "";
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->



<!-- GOOGLE FONTS -->
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,300,300italic,700,700italic' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700,400' rel='stylesheet' type='text/css'>
<!--//GOOGLE FONTS -->


<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a5a501bbd7627a7"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-430835-28"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-430835-28');
</script>
</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
	<!-- TOPBAR -->
	<div class="t3-topbar">

		<div class="top-left">
			<nav class="t3-topnav">
				<ul class="nav menu">
<li class="item-105 default"><a href="/" class="nav-icon nav-magazine">Noticias y Análisis Político</a></li><li class="item-118"><a href="https://libreriamarxista.mycomandia.com" class="nav-icon nav-libro" target="_blank" rel="noopener noreferrer">Librería Marxista </a></li><li class="item-114"><a href="/eventos.html" class="nav-icon nav-events">Eventos</a></li><li class="item-115"><a href="/multimedia.html" class="nav-icon nav-media">Vídeos</a></li><li class="item-117"><a href="/quienes-somos-y-que-defendemos.html" class="nav-icon nav-nosotros">Quienes somos y que defendemos</a></li></ul>

			</nav>
		</div>

		<div class="top-right">
			<div class="module-search">
	<form action="/historia.html" method="post" class="form-inline">
		<i class="fa fa-search"></i>
		<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="20" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="112" />

	</form>

</div>

		</div>

	</div>

		<!-- //TOP BAR -->


	
<!-- HEADER -->
<header id="t3-header" class="t3-header">
	<div class="container">
		<div class="row">

			<div class="col-md-5 header-left">

				<!-- OFF CANVAS TOGGLE -->
				
<button class="btn btn-default off-canvas-toggle" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<div id="t3-off-canvas" class="t3-off-canvas">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod122"><div class="module-inner"><div class="module-ct"><ul class="nav menu">
<li class="item-105 default"><a href="/" class="nav-icon nav-magazine">Noticias y Análisis Político</a></li><li class="item-118"><a href="https://libreriamarxista.mycomandia.com" class="nav-icon nav-libro" target="_blank" rel="noopener noreferrer">Librería Marxista </a></li><li class="item-114"><a href="/eventos.html" class="nav-icon nav-events">Eventos</a></li><li class="item-115"><a href="/multimedia.html" class="nav-icon nav-media">Vídeos</a></li><li class="item-117"><a href="/quienes-somos-y-que-defendemos.html" class="nav-icon nav-nosotros">Quienes somos y que defendemos</a></li></ul>
</div></div></div><div class="t3-module module " id="Mod123"><div class="module-inner"><div class="module-ct"><ul class="nav menu">
<li class="item-101"><a href="/" class="">Inicio </a></li><li class="item-106"><a href="/estado-espanol.html" class="">Estado Español</a></li><li class="item-111"><a href="/internacional.html" class="">Internacional</a></li><li class="item-112 current active"><a href="/historia.html" class="">Historia</a></li><li class="item-113"><a href="/teoria.html" class="">Teoría</a></li><li class="item-128 divider deeper dropdown parent"><span class="separator ">Mas</span>
<ul class="dropdown-menu"><li class="item-159"><a href="/mas/editoriales.html" class="">Editoriales</a></li><li class="item-129"><a href="/mas/arte-y-cultura.html" class="">Arte y cultura</a></li><li class="item-130"><a href="/mas/ciencia-y-medioambiente.html" class="">Ciencia y medioambiente</a></li><li class="item-131"><a href="/mas/religion.html" class="">Religión</a></li><li class="item-132"><a href="/mas/catala.html" class="">Articles en Català</a></li><li class="item-133"><a href="/mas/euskera.html" class="">Euskal artikuluak</a></li><li class="item-214"><a href="/mas/artigos-en-galego.html" class="">Artigos en galego</a></li><li class="item-169"><a href="/mas/libros.html" class="">Libros</a></li></ul></li><li class="item-220"><a href="/libros.html" class="">Libros</a></li></ul>
</div></div></div>
  </div>

</div>

				<!-- // OFF CANVAS TOGGLE -->

				<!-- LOGO -->
				<div class="logo">
					<div class="logo-image logo-control">
						<a href="/" title="luchadeclases.org">
															<img class="logo-img" src="/images/logos/01logo.png" alt="luchadeclases.org" />
																						<img class="logo-img-sm" src="/images/logos/logo134x30.png" alt="luchadeclases.org" />
														<span>luchadeclases.org</span>
						</a>
						<small class="site-slogan"></small>
					</div>
				</div>
				<!-- //LOGO -->

			</div>

			<!-- HEADER RIGHT -->
			<div class="col-md-7 header-right">
				<div class="header-right-inner">

					<div class="col trending ">
						
<div class="magazine-links">

	<div class="carousel slide carousel-fade" data-ride="carousel" data-interval="5000">

		<!-- Wrapper for slides -->
		<div class="carousel-inner" role="listbox">
						<div class="item active">
				<div class="magazine-item link-item topic-item">

	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/historia/2904-elecciones-andaluzas-2d.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Estado_español/DtgyNpoXQAA4igF.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">

		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/historia/2904-elecciones-andaluzas-2d.html" itemprop="url">
						Movilización en Andalucía contra la extrema derecha</a>
									</h3>
			
											</div>
	
						<a href="/estado-espanol/61-analisis-politico/2938-pintadas-fascistas-en-la-sede-de-iu-antequera.html">
					Pintadas fascistas en la sede de IU Antequera</a>
				
			</div>
</div>			</div>
						<div class="item ">
				<div class="magazine-item link-item topic-item">

	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/historia/2721-1968-el-ano-de-la-revolucion.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Fotos_Historia_y_Teoría/imagen-mayo.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">

		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/historia/2721-1968-el-ano-de-la-revolucion.html" itemprop="url">
						1968: el año de la revolución</a>
									</h3>
			
											</div>
	
						<a href="/internacional/14-america-latina/80-mexico/2848-el-movimiento-estudiantil-mexicano-de-1968.html">
					El movimiento estudiantil mexicano de 1968</a>
				
			</div>
</div>			</div>
						<div class="item ">
				<div class="magazine-item link-item topic-item">

	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/historia/2563-catalunya.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Fotos_Europa/Fotos_Estado_español/Screen-Shot-2018-02-27-at-15.53.11-768x431.png" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">

		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/historia/2563-catalunya.html" itemprop="url">
						Catalunya </a>
									</h3>
			
											</div>
	
						<a href="/estado-espanol/67-2015-01-03-13-07-30/2934-21-de-diciembre-la-claudicacion-de-torra-y-la-lucha-por-una-ruptura-de-clase.html">
					21 de diciembre: la claudicación de Torra y la lucha por una ruptura de clase</a>
				
			</div>
</div>			</div>
						<div class="item ">
				<div class="magazine-item link-item topic-item">

	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/historia/2341-8-de-marzo-dia-internacional-de-la-mujer-trabajadora.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Fotos_Historia_y_Teoría/feminism.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">

		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/historia/2341-8-de-marzo-dia-internacional-de-la-mujer-trabajadora.html" itemprop="url">
						8 de marzo, día internacional de la mujer trabajadora</a>
									</h3>
			
											</div>
	
						<a href="/estado-espanol/62-movimiento-obrero/2641-huelga-del-8-de-marzo-las-trabajadoras-marcamos-el-ritmo.html">
					Huelga del 8 de Marzo - Las trabajadoras marcamos el ritmo</a>
				
			</div>
</div>			</div>
						<div class="item ">
				<div class="magazine-item link-item topic-item">

	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/historia/2316-formate-tu-mismo.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Fotos_Historia_y_Teoría/como_hacer_la_revolucion.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">

		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/historia/2316-formate-tu-mismo.html" itemprop="url">
						Fórmate tú mismo</a>
									</h3>
			
											</div>
	
						<a href="/teoria/38-en-defensa-del-marxismo/2718-karl-marx-el-hombre-el-pensador-y-el-revolucionario.html">
					Karl Marx: el hombre, el pensador y el revolucionario</a>
				
			</div>
</div>			</div>
					</div>
	</div>
</div>

					</div>

					<div class="col calendar">
												<div class="col-inner">
						  <span class="number date">16</span>
						  <div class="text">
						    <span class="day">Mié</span>, <span class="month">Ene</span>
						  </div>
						</div>
					</div>

					
				</div>
			</div>
			<!-- // HEADER RIGHT -->

		</div>
	</div>
</header>
<!-- // HEADER -->


  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
					</div>

		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu animate elastic"  data-duration="600" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="item-home" data-id="101" data-level="1" data-class="item-home" data-xicon="fa fa-home">
<a itemprop='url' class=""  href="/"   data-target="#"><span class="fa fa-home"></span>Inicio</a>

</li>
<li itemprop='name' class="dropdown mega mega-align-justify sub-hidden-collapse" data-id="106" data-level="1" data-alignsub="justify" data-hidewcol="1">
<a itemprop='url' class=" dropdown-toggle"  href="/estado-espanol.html"   data-target="#" data-toggle="dropdown">Estado Español <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-3 mega-col-module mega-left hidden-collapse" data-width="3" data-position="110" data-class="mega-left" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod110"><div class="module-inner"><div class="module-ct"><ul class="categories-module mod-list">
	<li> 		<h4>
		<a href="/estado-espanol/61-analisis-politico.html">
		Análisis Político					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/estado-espanol/62-movimiento-obrero.html">
		Movimiento Obrero					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/estado-espanol/65-movimiento-estudiantil.html">
		Movimiento Estudiantil					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/estado-espanol/66-unidos-podemos.html">
		Unidos Podemos					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/estado-espanol/67-2015-01-03-13-07-30.html">
		Cuestión nacional					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/estado-espanol/118-economia.html">
		Economía					</a>
		</h4>

					</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-9 mega-col-module mega-right" data-width="9" data-position="111" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod111"><div class="module-inner"><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
			        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/estado-espanol/61-analisis-politico/2938-pintadas-fascistas-en-la-sede-de-iu-antequera.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Estado_español/Dtzy6WOXcAI_YTY.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/estado-espanol/61-analisis-politico.html" ><span itemprop="genre">Análisis Político</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-01-09T11:26:42+00:00" itemprop="datePublished">
					2019-01-09 11:26:42				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/estado-espanol/61-analisis-politico/2938-pintadas-fascistas-en-la-sede-de-iu-antequera.html" itemprop="url">
						Pintadas fascistas en la sede de IU Antequera</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/estado-espanol/67-2015-01-03-13-07-30/2934-21-de-diciembre-la-claudicacion-de-torra-y-la-lucha-por-una-ruptura-de-clase.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Estado_español/DSC_0338.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/estado-espanol/67-2015-01-03-13-07-30.html" ><span itemprop="genre">Cuestión nacional</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-12-26T14:38:09+00:00" itemprop="datePublished">
					2018-12-26 14:38:09				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/estado-espanol/67-2015-01-03-13-07-30/2934-21-de-diciembre-la-claudicacion-de-torra-y-la-lucha-por-una-ruptura-de-clase.html" itemprop="url">
						21 de diciembre: la claudicación de Torra y la lucha por una ruptura de clase</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/estado-espanol/61-analisis-politico/2927-oleada-de-huelgas-en-catalunya-la-clase-trabajadora-se-pone-de-pie.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Sscreen-Shot-2018-12-04-at-23.25.20-300x201.png" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/estado-espanol/61-analisis-politico.html" ><span itemprop="genre">Análisis Político</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-12-06T21:43:32+00:00" itemprop="datePublished">
					2018-12-06 21:43:32				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/estado-espanol/61-analisis-politico/2927-oleada-de-huelgas-en-catalunya-la-clase-trabajadora-se-pone-de-pie.html" itemprop="url">
						Oleada de huelgas en Catalunya: la clase trabajadora se pone de pie </a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/estado-espanol/61-analisis-politico/2933-algunos-apuntes-sobre-el-ascenso-del-partido-ultraderechista-vox-en-andalucia.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/frnq.png" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/estado-espanol/61-analisis-politico.html" ><span itemprop="genre">Análisis Político</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-12-05T13:05:53+00:00" itemprop="datePublished">
					2018-12-05 13:05:53				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/estado-espanol/61-analisis-politico/2933-algunos-apuntes-sobre-el-ascenso-del-partido-ultraderechista-vox-en-andalucia.html" itemprop="url">
						Algunos apuntes sobre el ascenso del partido ultraderechista VOX en Andalucía.</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/estado-espanol/61-analisis-politico/2921-elecciones-andaluzas-la-bancarrota-del-psoe-abre-a-la-derecha-la-puerta-de-la-junta-de-andalucia.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Estado_español/DtgyNpoXQAA4igF.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/estado-espanol/61-analisis-politico.html" ><span itemprop="genre">Análisis Político</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-12-03T20:36:50+00:00" itemprop="datePublished">
					2018-12-03 20:36:50				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/estado-espanol/61-analisis-politico/2921-elecciones-andaluzas-la-bancarrota-del-psoe-abre-a-la-derecha-la-puerta-de-la-junta-de-andalucia.html" itemprop="url">
						Elecciones andaluzas: la bancarrota del PSOE abre a la derecha la puerta de la Junta de Andalucía </a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/estado-espanol/61-analisis-politico/2907-villarejo-delgado-cospedal-las-cloacas-del-estado-y-el-capitalismo.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/comisario-Villarejo-declara-Ignacio-Gonzalez_EDIIMA20160201_0568_23-300x234.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/estado-espanol/61-analisis-politico.html" ><span itemprop="genre">Análisis Político</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-11-26T19:28:50+00:00" itemprop="datePublished">
					2018-11-26 19:28:50				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/estado-espanol/61-analisis-politico/2907-villarejo-delgado-cospedal-las-cloacas-del-estado-y-el-capitalismo.html" itemprop="url">
						Villarejo, Delgado, Cospedal, las cloacas del Estado y el capitalismo</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/estado-espanol/61-analisis-politico/2905-el-laberinto-andaluz.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/andalusia-61116_960_720.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/estado-espanol/61-analisis-politico.html" ><span itemprop="genre">Análisis Político</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-11-24T12:29:40+00:00" itemprop="datePublished">
					2018-11-24 12:29:40				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/estado-espanol/61-analisis-politico/2905-el-laberinto-andaluz.html" itemprop="url">
						El laberinto andaluz</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/estado-espanol/61-analisis-politico/2903-2d-votar-adelante-andalucia-y-construir-poder-popular.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Estado_español/40536349391_ce86dcf8d3_z.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/estado-espanol/61-analisis-politico.html" ><span itemprop="genre">Análisis Político</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-11-23T22:34:39+00:00" itemprop="datePublished">
					2018-11-23 22:34:39				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/estado-espanol/61-analisis-politico/2903-2d-votar-adelante-andalucia-y-construir-poder-popular.html" itemprop="url">
						2D: Votar Adelante Andalucía y fortalecer la organización popular</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/estado-espanol/61-analisis-politico/2899-la-eleccion-del-consejo-general-del-poder-judicial-y-la-falacia-de-la-justicia-independiente.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Untitled_3.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/estado-espanol/61-analisis-politico.html" ><span itemprop="genre">Análisis Político</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-11-21T10:09:36+00:00" itemprop="datePublished">
					2018-11-21 10:09:36				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/estado-espanol/61-analisis-politico/2899-la-eleccion-del-consejo-general-del-poder-judicial-y-la-falacia-de-la-justicia-independiente.html" itemprop="url">
						 La elección del Consejo General del Poder Judicial y la falacia de la Justicia “independiente”</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/estado-espanol/118-economia/2895-el-poder-de-la-banca-y-la-nueva-ley-de-credito-inmobiliario.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Estado_español/6185389036_db257bd603_b.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/estado-espanol/118-economia.html" ><span itemprop="genre">Economía</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-11-19T14:40:33+00:00" itemprop="datePublished">
					2018-11-19 14:40:33				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/estado-espanol/118-economia/2895-el-poder-de-la-banca-y-la-nueva-ley-de-credito-inmobiliario.html" itemprop="url">
						El poder de la banca y la nueva Ley de Crédito Inmobiliario</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	        </div>
</div></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega mega-align-justify sub-hidden-collapse" data-id="111" data-level="1" data-alignsub="justify" data-hidewcol="1">
<a itemprop='url' class=" dropdown-toggle"  href="/internacional.html"   data-target="#" data-toggle="dropdown">Internacional <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-3 mega-col-module mega-left hidden-collapse" data-width="3" data-position="113" data-class="mega-left" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod113"><div class="module-inner"><div class="module-ct"><ul class="categories-module mod-list">
	<li> 		<h4>
		<a href="/internacional/23-europa.html">
		Europa					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/internacional/24-africa-subsahariana.html">
		África Subsahariana					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/internacional/25-norteamerica.html">
		Norteamérica					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/internacional/26-asia.html">
		Asia					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/internacional/28-mundo-arabe-y-oriente-medio.html">
		Mundo árabe y oriente medio					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/internacional/14-america-latina.html">
		America Latina					</a>
		</h4>

							<ul>										<li> 		<h5>
		<a href="/internacional/14-america-latina/74-brasil.html">
		Brasil					</a>
		</h5>

					</li>
	<li> 		<h5>
		<a href="/internacional/14-america-latina/76-manos-fuera-de-venezuela.html">
		Manos Fuera de Venezuela					</a>
		</h5>

					</li>
	<li> 		<h5>
		<a href="/internacional/14-america-latina/77-cuba.html">
		Cuba					</a>
		</h5>

					</li>
	<li> 		<h5>
		<a href="/internacional/14-america-latina/78-venezuela.html">
		Venezuela					</a>
		</h5>

					</li>
	<li> 		<h5>
		<a href="/internacional/14-america-latina/79-bolivia.html">
		Bolivia					</a>
		</h5>

					</li>
	<li> 		<h5>
		<a href="/internacional/14-america-latina/80-mexico.html">
		Mexico					</a>
		</h5>

					</li>
	<li> 		<h5>
		<a href="/internacional/14-america-latina/81-centroamerica.html">
		Centroamérica					</a>
		</h5>

					</li>
	<li> 		<h5>
		<a href="/internacional/14-america-latina/82-argentina.html">
		Argentina					</a>
		</h5>

					</li>
	<li> 		<h5>
		<a href="/internacional/14-america-latina/84-chile.html">
		Chile					</a>
		</h5>

					</li>
						</ul>			</li>
	<li> 		<h4>
		<a href="/internacional/126-economia-internacional.html">
		Economía					</a>
		</h4>

							<ul>										<li> 		<h5>
		<a href="/internacional/126-economia-internacional/59-europa.html">
		Europa					</a>
		</h5>

					</li>
	<li> 		<h5>
		<a href="/internacional/126-economia-internacional/58-internacional.html">
		Internacional					</a>
		</h5>

					</li>
						</ul>			</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-9 mega-col-module mega-right" data-width="9" data-position="112" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod112"><div class="module-inner"><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
			        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/internacional/14-america-latina/82-argentina/2919-fuera-el-g20-de-argentina-capitalistas-no-son-bienvenidos.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Fotos_América_Latina/g20.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/internacional/14-america-latina/82-argentina.html" ><span itemprop="genre">Argentina</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-12-01T18:22:34+00:00" itemprop="datePublished">
					2018-12-01 18:22:34				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/internacional/14-america-latina/82-argentina/2919-fuera-el-g20-de-argentina-capitalistas-no-son-bienvenidos.html" itemprop="url">
						¡Fuera el G20 de Argentina! ¡Capitalistas no son bienvenidos!</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/internacional/2936-2019-nuevo-ano-nueva-crisis.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/AW.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/internacional.html" ><span itemprop="genre">Internacional</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-01-06T00:01:56+00:00" itemprop="datePublished">
					2019-01-06 00:01:56				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/internacional/2936-2019-nuevo-ano-nueva-crisis.html" itemprop="url">
						2019: nuevo año, nueva crisis</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/internacional/23-europa/2923-avanza-el-movimiento-de-los-chalecos-amarillos-francia-en-estado-de-insurreccion.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Fotos_Europa/78f6ada7895f1ebdd6c6b26faf4366b2_w720_h680.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/internacional/23-europa.html" ><span itemprop="genre">Europa</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-12-04T21:28:00+00:00" itemprop="datePublished">
					2018-12-04 21:28:00				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/internacional/23-europa/2923-avanza-el-movimiento-de-los-chalecos-amarillos-francia-en-estado-de-insurreccion.html" itemprop="url">
						Avanza el movimiento de los chalecos amarillos: Francia en ‘estado de insurrección’</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/internacional/23-europa/2915-chalecos-amarillos-como-doblegar-al-gobierno-macron.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Fotos_Europa/870x489-images-gilet-jaune-macron-demission.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/internacional/23-europa.html" ><span itemprop="genre">Europa</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-11-29T17:16:52+00:00" itemprop="datePublished">
					2018-11-29 17:16:52				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/internacional/23-europa/2915-chalecos-amarillos-como-doblegar-al-gobierno-macron.html" itemprop="url">
						Chalecos amarillos: cómo doblegar al gobierno Macron</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/internacional/14-america-latina/2894-colombia-tumbar-a-duque-es-salvarnos-del-desastre.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Fotos_América_Latina/3095ae34eee9aac0f7ac2e33bf0c1170_w700_h500.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/internacional/14-america-latina.html" ><span itemprop="genre">America Latina</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-11-19T11:42:36+00:00" itemprop="datePublished">
					2018-11-19 11:42:36				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/internacional/14-america-latina/2894-colombia-tumbar-a-duque-es-salvarnos-del-desastre.html" itemprop="url">
						Colombia: tumbar a Duque es salvarnos del desastre</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/internacional/126-economia-internacional/59-europa/2935-crisis-del-euro-el-principio-del-fin.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Fotos_Economía/euro_-_copia.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/internacional/126-economia-internacional/59-europa.html" ><span itemprop="genre">Europa</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-01-05T23:29:25+00:00" itemprop="datePublished">
					2019-01-05 23:29:25				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/internacional/126-economia-internacional/59-europa/2935-crisis-del-euro-el-principio-del-fin.html" itemprop="url">
						Crisis del euro: ¿el principio del fin?</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/internacional/14-america-latina/78-venezuela/2941-en-venezuela-esta-en-marcha-un-intento-de-golpe-de-estado-imperialista.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Fotos_América_Latina/3c5cf19b5f79d4d74a06dad70f434e92_w700_h500_1.jpeg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/internacional/14-america-latina/78-venezuela.html" ><span itemprop="genre">Venezuela</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-01-13T12:42:05+00:00" itemprop="datePublished">
					2019-01-13 12:42:05				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/internacional/14-america-latina/78-venezuela/2941-en-venezuela-esta-en-marcha-un-intento-de-golpe-de-estado-imperialista.html" itemprop="url">
						En Venezuela está en marcha un intento de golpe de estado imperialista</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/internacional/23-europa/2928-francia-en-el-umbral-de-una-crisis-revolucionaria.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Fotos_Europa/Dt5vlPcWsAEoK9u.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/internacional/23-europa.html" ><span itemprop="genre">Europa</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-12-08T15:21:16+00:00" itemprop="datePublished">
					2018-12-08 15:21:16				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/internacional/23-europa/2928-francia-en-el-umbral-de-una-crisis-revolucionaria.html" itemprop="url">
						Francia en el umbral de una crisis revolucionaria</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/internacional/23-europa/2898-francia-la-movilizacion-de-los-chalecos-amarillos.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Fotos_Europa/862x431-images-Gilets-Jaunes-barrage_1.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/internacional/23-europa.html" ><span itemprop="genre">Europa</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-11-20T23:57:27+00:00" itemprop="datePublished">
					2018-11-20 23:57:27				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/internacional/23-europa/2898-francia-la-movilizacion-de-los-chalecos-amarillos.html" itemprop="url">
						Francia: la movilización de los chalecos amarillos</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/internacional/23-europa/2942-gran-bretana-podria-haber-un-segundo-referendum-sobre-la-ue.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Fotos_Europa/brexit.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/internacional/23-europa.html" ><span itemprop="genre">Europa</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-01-15T02:13:35+00:00" itemprop="datePublished">
					2019-01-15 02:13:35				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/internacional/23-europa/2942-gran-bretana-podria-haber-un-segundo-referendum-sobre-la-ue.html" itemprop="url">
						Gran Bretaña: ¿podría haber un segundo referéndum sobre la UE?</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	        </div>
</div></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="current active dropdown mega mega-align-justify sub-hidden-collapse" data-id="112" data-level="1" data-alignsub="justify" data-hidewcol="1">
<a itemprop='url' class=" dropdown-toggle"  href="/historia.html"   data-target="#" data-toggle="dropdown">Historia <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-3 mega-col-module mega-left hidden-collapse" data-width="3" data-position="115" data-class="mega-left" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod115"><div class="module-inner"><div class="module-ct"><ul class="categories-module mod-list">
	<li> 		<h4>
		<a href="/historia/34-la-revolucion-rusa.html">
		La Revolución Rusa					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/historia/37-leon-trostky-y-la-cuarta-internacional.html">
		Leon Trostky y la Cuarta Internacional					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/historia/48-la-revolucion-espanola.html">
		La Revolución Española					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/historia/50-america-latina.html">
		América Latina					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/historia/51-la-urss-y-el-estalinismo.html">
		La URSS y el estalinismo					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/historia/53-el-franquismo-y-la-transicion.html">
		El franquismo y la transición					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/historia/56-historia-antigua.html">
		Historia antigua					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/historia/108-la-revolucion-colonial.html">
		La Revolución Colonial					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/historia/109-el-imperialismo-y-la-guerra.html">
		El Imperialismo y la Guerra					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/historia/110-hasta-1900.html">
		Hasta 1900					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/historia/111-las-revoluciones-del-siglo-xx.html">
		Las Revoluciones del Siglo XX					</a>
		</h4>

					</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-9 mega-col-module mega-right hidden-collapse" data-width="9" data-position="114" data-class="mega-right" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod114"><div class="module-inner"><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
			        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/historia/111-las-revoluciones-del-siglo-xx/2943-rosa-luxemburgo-karl-liebknecht-y-la-revolucion-alemana.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Fotos_Historia_y_Teoría/81dda956-14d4-47f5-8726-d9aa1ddb6068.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/historia/111-las-revoluciones-del-siglo-xx.html" ><span itemprop="genre">Las Revoluciones del Siglo XX</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-01-15T13:58:40+00:00" itemprop="datePublished">
					2019-01-15 13:58:40				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/historia/111-las-revoluciones-del-siglo-xx/2943-rosa-luxemburgo-karl-liebknecht-y-la-revolucion-alemana.html" itemprop="url">
						Rosa Luxemburgo, Karl Liebknecht y la revolución alemana</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/historia/53-el-franquismo-y-la-transicion/2929-espana-en-la-decada-de-1970-como-se-traiciono-la-revolucion.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/cd9b62fc435a2c1a4486ef89314e9e8a_w720_h720.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/historia/53-el-franquismo-y-la-transicion.html" ><span itemprop="genre">El franquismo y la transición</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-12-09T22:42:52+00:00" itemprop="datePublished">
					2018-12-09 22:42:52				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/historia/53-el-franquismo-y-la-transicion/2929-espana-en-la-decada-de-1970-como-se-traiciono-la-revolucion.html" itemprop="url">
						España en la década de 1970: Cómo se traicionó la revolución</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/historia/53-el-franquismo-y-la-transicion/2920-40-aniversario-de-la-constitucion-de-1978-crisis-de-regimen-republica-y-socialismo.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Fotos_Historia_y_Teoría/Claveles_rojos_en_la_despedida._Fotografía_Roberto_Cerecedo.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/historia/53-el-franquismo-y-la-transicion.html" ><span itemprop="genre">El franquismo y la transición</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-12-01T23:13:35+00:00" itemprop="datePublished">
					2018-12-01 23:13:35				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/historia/53-el-franquismo-y-la-transicion/2920-40-aniversario-de-la-constitucion-de-1978-crisis-de-regimen-republica-y-socialismo.html" itemprop="url">
						40º aniversario de la Constitución de 1978 – Crisis de régimen, república y socialismo</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/historia/110-hasta-1900/2910-sobre-el-actual-atraso-economico-andaluz.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Fotos_Historia_y_Teoría/sevilla-k3yH--1240x698abc.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/historia/110-hasta-1900.html" ><span itemprop="genre">Hasta 1900</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-11-28T12:40:03+00:00" itemprop="datePublished">
					2018-11-28 12:40:03				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/historia/110-hasta-1900/2910-sobre-el-actual-atraso-economico-andaluz.html" itemprop="url">
						Sobre el actual atraso económico andaluz</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/historia/111-las-revoluciones-del-siglo-xx/2889-el-parto-de-la-revolucion.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/mani_wilhemshaven-06111918.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/historia/111-las-revoluciones-del-siglo-xx.html" ><span itemprop="genre">Las Revoluciones del Siglo XX</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-11-13T11:25:52+00:00" itemprop="datePublished">
					2018-11-13 11:25:52				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/historia/111-las-revoluciones-del-siglo-xx/2889-el-parto-de-la-revolucion.html" itemprop="url">
						Alemania 1918: El parto de la Revolución</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/historia/110-hasta-1900/2845-la-revolucion-de-1868-hace-150-anos-los-borbones-huyeron-de-espana-3-parte-la-i-republica.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Fotos_Historia_y_Teoría/I_Republica.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/historia/110-hasta-1900.html" ><span itemprop="genre">Hasta 1900</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-10-01T00:00:27+00:00" itemprop="datePublished">
					2018-10-01 00:00:27				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/historia/110-hasta-1900/2845-la-revolucion-de-1868-hace-150-anos-los-borbones-huyeron-de-espana-3-parte-la-i-republica.html" itemprop="url">
						La revolución de 1868. Hace 150 años los borbones huyeron de España (3ª parte)</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/historia/110-hasta-1900/2830-la-revolucion-de-1868-hace-150-anos-los-borbones-huyeron-de-espana-2-parte.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Fotos_Historia_y_Teoría/Fundación-Sagasta-1.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/historia/110-hasta-1900.html" ><span itemprop="genre">Hasta 1900</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-09-21T09:04:06+00:00" itemprop="datePublished">
					2018-09-21 09:04:06				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/historia/110-hasta-1900/2830-la-revolucion-de-1868-hace-150-anos-los-borbones-huyeron-de-espana-2-parte.html" itemprop="url">
						La revolución de 1868. Hace 150 años los borbones huyeron de España (2ª parte)</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/historia/53-el-franquismo-y-la-transicion/2827-franco-y-el-valle-de-los-caidos-exorcizar-el-franquismo-del-estado-espanol-una-tarea-revolucionaria.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Estado_español/Valle_de_los_caidos.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/historia/53-el-franquismo-y-la-transicion.html" ><span itemprop="genre">El franquismo y la transición</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-09-19T13:22:32+00:00" itemprop="datePublished">
					2018-09-19 13:22:32				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/historia/53-el-franquismo-y-la-transicion/2827-franco-y-el-valle-de-los-caidos-exorcizar-el-franquismo-del-estado-espanol-una-tarea-revolucionaria.html" itemprop="url">
						Franco y el “Valle de los Caídos” – Exorcizar el franquismo del Estado español, una tarea revolucionaria</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/historia/37-leon-trostky-y-la-cuarta-internacional/2826-los-origenes-del-trotskismo.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Fotos_Historia_y_Teoría/52acf1eea344e8727485693aaeaeea20_w640_h438.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/historia/37-leon-trostky-y-la-cuarta-internacional.html" ><span itemprop="genre">Leon Trostky y la Cuarta Internacional</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-09-18T22:37:25+00:00" itemprop="datePublished">
					2018-09-18 22:37:25				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/historia/37-leon-trostky-y-la-cuarta-internacional/2826-los-origenes-del-trotskismo.html" itemprop="url">
						Los orígenes del trotskismo</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/historia/110-hasta-1900/2823-la-revolucion-de-1868-hace-150-anos-los-borbones-huyeron-de-espana-1-parte.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Fotos_Historia_y_Teoría/ART-F378-255-612-547.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/historia/110-hasta-1900.html" ><span itemprop="genre">Hasta 1900</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-09-17T06:15:55+00:00" itemprop="datePublished">
					2018-09-17 06:15:55				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/historia/110-hasta-1900/2823-la-revolucion-de-1868-hace-150-anos-los-borbones-huyeron-de-espana-1-parte.html" itemprop="url">
						La revolución de 1868: Hace 150 años los borbones huyeron de España (1ª parte)</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	        </div>
</div></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega mega-align-justify sub-hidden-collapse" data-id="113" data-level="1" data-alignsub="justify" data-hidewcol="1">
<a itemprop='url' class=" dropdown-toggle"  href="/teoria.html"   data-target="#" data-toggle="dropdown">Teoría <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-3 mega-col-module mega-left hidden-collapse" data-width="3" data-position="117" data-class="mega-left" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod117"><div class="module-inner"><div class="module-ct"><ul class="categories-module mod-list">
	<li> 		<h4>
		<a href="/teoria/33-teoria-economica.html">
		Teoría Económica					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/teoria/38-en-defensa-del-marxismo.html">
		En defensa del Marxismo					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/teoria/39-analisis-y-perspectivas-politicas.html">
		Análisis y Perspectivas Políticas					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/teoria/44-materialismo-historico.html">
		Materialismo Histórico					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/teoria/46-marxismo-y-anarquismo.html">
		Marxismo y anarquismo					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/teoria/47-formate-tu-mismo.html">
		Fórmate tú mismo					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/teoria/112-materialismo-dialectico-y-filosofia.html">
		Materialismo Dialéctico y Filosofía					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/teoria/113-la-cuestion-nacional.html">
		La Cuestión Nacional					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/teoria/115-el-estado.html">
		El Estado					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/teoria/116-mujer-y-socialismo.html">
		Mujer y Socialismo					</a>
		</h4>

					</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-9 mega-col-module mega-right hidden-collapse" data-width="9" data-position="116" data-class="mega-right" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod116"><div class="module-inner"><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
			        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/teoria/39-analisis-y-perspectivas-politicas/2937-por-que-los-marxistas-nos-oponemos-a-los-controles-de-inmigracion.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Fotos_Historia_y_Teoría/inmigracion.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/teoria/39-analisis-y-perspectivas-politicas.html" ><span itemprop="genre">Análisis y Perspectivas Políticas</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-01-08T16:36:58+00:00" itemprop="datePublished">
					2019-01-08 16:36:58				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/teoria/39-analisis-y-perspectivas-politicas/2937-por-que-los-marxistas-nos-oponemos-a-los-controles-de-inmigracion.html" itemprop="url">
						 Por qué los marxistas nos oponemos a los controles de inmigración</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/teoria/38-en-defensa-del-marxismo/2849-la-teoria-marxista-y-la-lucha-contra-ideas-de-clase-ajenas.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/793f4306bd1fbe3d304b9bcd90a20315_w720_h516.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/teoria/38-en-defensa-del-marxismo.html" ><span itemprop="genre">En defensa del Marxismo</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-10-04T15:41:15+00:00" itemprop="datePublished">
					2018-10-04 15:41:15				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/teoria/38-en-defensa-del-marxismo/2849-la-teoria-marxista-y-la-lucha-contra-ideas-de-clase-ajenas.html" itemprop="url">
						Marxismo frente a política de identidad </a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/teoria/38-en-defensa-del-marxismo/2834-marx-los-ratones-y-alberto-garzon.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Fotos_Historia_y_Teoría/Chemnitz-Marx-Monument.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/teoria/38-en-defensa-del-marxismo.html" ><span itemprop="genre">En defensa del Marxismo</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-09-24T21:59:43+00:00" itemprop="datePublished">
					2018-09-24 21:59:43				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/teoria/38-en-defensa-del-marxismo/2834-marx-los-ratones-y-alberto-garzon.html" itemprop="url">
						Marx, los ratones y Alberto Garzón </a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/teoria/112-materialismo-dialectico-y-filosofia/2811-la-miseria-de-la-posmodernidad.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Fotos_Historia_y_Teoría/tumblr_lej0ieXTxe1qznmxwo1_500-500x385_1.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/teoria/112-materialismo-dialectico-y-filosofia.html" ><span itemprop="genre">Materialismo Dialéctico y Filosofía</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-08-19T06:28:59+00:00" itemprop="datePublished">
					2018-08-19 06:28:59				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/teoria/112-materialismo-dialectico-y-filosofia/2811-la-miseria-de-la-posmodernidad.html" itemprop="url">
						La miseria de la posmodernidad</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/teoria/38-en-defensa-del-marxismo/2798-marxismo-y-veganismo-una-aportacion-al-debate.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Fotos_Historia_y_Teoría/VeganRallyEvolve.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/teoria/38-en-defensa-del-marxismo.html" ><span itemprop="genre">En defensa del Marxismo</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-07-12T17:42:49+00:00" itemprop="datePublished">
					2018-07-12 17:42:49				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/teoria/38-en-defensa-del-marxismo/2798-marxismo-y-veganismo-una-aportacion-al-debate.html" itemprop="url">
						Marxismo y Veganismo, una aportación al debate</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/teoria/112-materialismo-dialectico-y-filosofia/2794-el-materialismo-dialectico-la-filosofia-del-marxismo.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Fotos_Historia_y_Teoría/cosmos.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/teoria/112-materialismo-dialectico-y-filosofia.html" ><span itemprop="genre">Materialismo Dialéctico y Filosofía</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-07-09T06:43:01+00:00" itemprop="datePublished">
					2018-07-09 06:43:01				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/teoria/112-materialismo-dialectico-y-filosofia/2794-el-materialismo-dialectico-la-filosofia-del-marxismo.html" itemprop="url">
						El materialismo dialéctico: la filosofía del marxismo</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/teoria/112-materialismo-dialectico-y-filosofia/2780-nietzsche-el-filosofo-de-la-casta-exquisita.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/1280px-Lenk_Nietzsche_Wolken.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/teoria/112-materialismo-dialectico-y-filosofia.html" ><span itemprop="genre">Materialismo Dialéctico y Filosofía</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-06-24T11:19:22+00:00" itemprop="datePublished">
					2018-06-24 11:19:22				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/teoria/112-materialismo-dialectico-y-filosofia/2780-nietzsche-el-filosofo-de-la-casta-exquisita.html" itemprop="url">
						Nietzsche: el filósofo de la “casta exquisita”</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/teoria/38-en-defensa-del-marxismo/2719-a-la-historia-se-le-combate-a-punetazos-trotsky-contra-la-posmodernidad.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Fotos_Historia_y_Teoría/akihabara.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/teoria/38-en-defensa-del-marxismo.html" ><span itemprop="genre">En defensa del Marxismo</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-05-05T18:21:43+00:00" itemprop="datePublished">
					2018-05-05 18:21:43				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/teoria/38-en-defensa-del-marxismo/2719-a-la-historia-se-le-combate-a-punetazos-trotsky-contra-la-posmodernidad.html" itemprop="url">
						A la historia se la combate a puñetazos. Trotsky contra la posmodernidad</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/teoria/38-en-defensa-del-marxismo/2718-karl-marx-el-hombre-el-pensador-y-el-revolucionario.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Actividades/docmarx_intro_1.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/teoria/38-en-defensa-del-marxismo.html" ><span itemprop="genre">En defensa del Marxismo</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-05-04T17:46:29+00:00" itemprop="datePublished">
					2018-05-04 17:46:29				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/teoria/38-en-defensa-del-marxismo/2718-karl-marx-el-hombre-el-pensador-y-el-revolucionario.html" itemprop="url">
						Karl Marx: el hombre, el pensador y el revolucionario</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/teoria/38-en-defensa-del-marxismo/2696-bicentenario-de-marx-1818-2018-presentacion-de-la-revista-la-relevancia-del-marxismo-hoy.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Estado_español/ddddddd.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/teoria/38-en-defensa-del-marxismo.html" ><span itemprop="genre">En defensa del Marxismo</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-04-19T21:27:46+00:00" itemprop="datePublished">
					2018-04-19 21:27:46				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/teoria/38-en-defensa-del-marxismo/2696-bicentenario-de-marx-1818-2018-presentacion-de-la-revista-la-relevancia-del-marxismo-hoy.html" itemprop="url">
						Bicentenario de Marx (1818-2018): Presentación de la revista “La relevancia del marxismo hoy”</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	        </div>
</div></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega item-more mega-align-right" data-id="128" data-level="1" data-class="item-more" data-alignsub="right" data-xicon="fa fa-th">
<span class=" dropdown-toggle separator"   data-target="#" data-toggle="dropdown"><span class="fa fa-th"></span> Mas<em class="caret"></em></span>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="159" data-level="2">
<a itemprop='url' class=""  href="/mas/editoriales.html"   data-target="#">Editoriales </a>

</li>
<li itemprop='name'  data-id="129" data-level="2">
<a itemprop='url' class=""  href="/mas/arte-y-cultura.html"   data-target="#">Arte y cultura </a>

</li>
<li itemprop='name'  data-id="130" data-level="2">
<a itemprop='url' class=""  href="/mas/ciencia-y-medioambiente.html"   data-target="#">Ciencia y medioambiente </a>

</li>
<li itemprop='name'  data-id="131" data-level="2">
<a itemprop='url' class=""  href="/mas/religion.html"   data-target="#">Religión </a>

</li>
<li itemprop='name'  data-id="132" data-level="2">
<a itemprop='url' class=""  href="/mas/catala.html"   data-target="#">Articles en Català </a>

</li>
<li itemprop='name'  data-id="133" data-level="2">
<a itemprop='url' class=""  href="/mas/euskera.html"   data-target="#">Euskal artikuluak </a>

</li>
<li itemprop='name'  data-id="214" data-level="2">
<a itemprop='url' class=""  href="/mas/artigos-en-galego.html"   data-target="#">Artigos en galego </a>

</li>
<li itemprop='name'  data-id="169" data-level="2">
<a itemprop='url' class=""  href="/mas/libros.html"   data-target="#">Libros </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="220" data-level="1">
<a itemprop='url' class=""  href="/libros.html"   data-target="#">Libros </a>

</li>
</ul>
</div>

		</div>

	</div>
</nav>

<script>
	(function ($){
		var maps = [{"id":"106","class":"cat-red"},{"id":"111","class":"cat-red"},{"id":"112","class":"cat-red"},{"id":"113","class":"cat-red"}];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->


  
	<!-- NAV HELPER -->
	<nav class="wrap t3-navhelper ">
    <div class="container">
		  
<ol class="breadcrumb ">
	<li class="active">Está aquí: &#160;</li><li><a href="/historia.html" class="pathway">Historia</a><span class="divider"><img src="/templates/ja_teline_v/images/system/arrow.png" alt="" /></span></li><li><a href="/historia/111-las-revoluciones-del-siglo-xx.html" class="pathway">Las Revoluciones del Siglo XX</a><span class="divider"><img src="/templates/ja_teline_v/images/system/arrow.png" alt="" /></span></li><li><span>Rosa Luxemburgo, Karl Liebknecht y la revolución alemana</span></li></ol>

    </div>
	</nav>
	<!-- //NAV HELPER -->


	
<div class="main">

	
  <div id="t3-mainbody" class="container t3-mainbody mainbody-magazine">
  
  	<div class="row equal-height">

			<!-- MAIN CONTENT -->
			<div id="t3-content" class="col t3-content col-md-9">
								

	
	<div class="item-row row-main">
		<div class="article-main">
			<article class="article" itemscope itemtype="http://schema.org/Article">
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
	<meta itemprop="inLanguage" content="es-ES" />
	<meta itemprop="url" content="/historia/111-las-revoluciones-del-siglo-xx/2943-rosa-luxemburgo-karl-liebknecht-y-la-revolucion-alemana.html" />
			
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					<a href="/historia/111-las-revoluciones-del-siglo-xx/2943-rosa-luxemburgo-karl-liebknecht-y-la-revolucion-alemana.html" itemprop="url" title="Rosa Luxemburgo, Karl Liebknecht y la revolución alemana">
				Rosa Luxemburgo, Karl Liebknecht y la revolución alemana</a>
			</h1>

			
		</header>
				<aside class="article-aside article-aside-full">
							<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
							
<dd class="createdby hasTooltip" itemprop="author" title="Escrito por ">
			<span itemprop="name">Marie Frederiksen</span>
	  <span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
  <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <img src="http://www.luchadeclases.org//templates/ja_teline_v/images/logo.png" alt="logo" itemprop="url" />
    <meta itemprop="width" content="auto" />
    <meta itemprop="height" content="auto" />
  </span>
  <meta itemprop="name" content="Marie Frederiksen">
  </span>
</dd>
			
			
										<dd class="published hasTooltip" title="Publicado: ">
				<i class="icon-calendar"></i>
				<time datetime="2019-01-15T13:58:38+00:00">
					15 Enero 2019          <meta  itemprop="datePublished" content="2019-01-15T13:58:38+00:00" />
          <meta  itemprop="dateModified" content="2019-01-15T13:58:38+00:00" />
				</time>
			</dd>			
			
					
					
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:239" />
					Visto: 239			</dd>						</dl>
			
					</aside>
	
	<section class="article-intro-media">
		
<div class="pull-left item-image">

      <a href="/historia/111-las-revoluciones-del-siglo-xx/2943-rosa-luxemburgo-karl-liebknecht-y-la-revolucion-alemana.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/images/Fotos_Historia_y_Teoría/81dda956-14d4-47f5-8726-d9aa1ddb6068.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
		
								<span class="category-name cat-red" title="Category">
				<a href="/historia/111-las-revoluciones-del-siglo-xx.html" ><span itemprop="genre">Las Revoluciones del Siglo XX</span></a>			</span>			</section>

	<section class="row article-navigation top">
		<ul class="pager pagenav">

  
  	<li class="next">
  	<a href="/historia/111-las-revoluciones-del-siglo-xx/2889-el-parto-de-la-revolucion.html" rel="next">
      <i class="fa fa-caret-right"></i>
      <span>Next Article</span>
      <strong>Alemania 1918: El parto de la Revolución</strong>
    </a>
	</li>
    
</ul>
	</section>

	<section class="article-full has-article-tools">

		    <div class="article-tools">

			    	<div class="default-tools">
    		<h6>Tools</h6>
        	<div class="view-tools">
				<ul>
							<li class="print-icon"> <a href="/historia/111-las-revoluciones-del-siglo-xx/2943-rosa-luxemburgo-karl-liebknecht-y-la-revolucion-alemana.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="fa fa-print"></span>&#160;Imprimir&#160;</a> </li>
										<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=ja_teline_v&amp;link=a1b5e217c270ff592bf0f3236fd6946c04a8c5ee" title="Correo electrónico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><span class="fa fa-envelope"></span> Correo electrónico</a> </li>
					</ul>
	</div>
      </div>
			
						
<div class="typo-tools">
	<h6>Typography</h6>
	<ul>
		<li data-fss="Smaller,Small,Medium,Big,Bigger">
			<a class="btn" href="#" title="Smaller Font" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
			<strong>
				<b class="Smaller">Smaller</b>
				<b class="Small">Small</b>
				<b class="Medium">Medium</b>
				<b class="Big">Big</b>
				<b class="Bigger">Bigger</b>
			</strong>
			<a class="btn" href="#" title="Bigger Font" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
		</li>
		<li data-fonts="Default,Helvetica,Segoe,Georgia,Times" data-loop="true">
			<a class="btn" href="#" title="Previous Font Style" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><i class="fa fa-chevron-left"></i></a>
			<strong>
				<b class="Default">Default</b>
				<b class="Helvetica">Helvetica</b>
				<b class="Segoe">Segoe</b>
				<b class="Georgia">Georgia</b>
				<b class="Times">Times</b>
			</strong>
			<a class="btn" href="#" title="Next Font Style" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><i class="fa fa-chevron-right"></i></a>
		</li>
		<li class="toggle-reading">
			<a class="toggle" href="#" title="Reading Mode" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-newspaper-o visible-xs"></i><span class="hidden-xs">Reading Mode<span></a>
		</li>
	</ul>
</div>			
			
			    </div>
		
		<div class="article-content-main">

				
					<blockquote class="article-intro" itemprop="description">
				<p>La Revolución Alemana de noviembre de 1918 implicó a millones de personas, que en su mayoría nunca habían participado en política hasta ese momento. Como en Rusia, la mayoría de los que entraron a la escena política de manera tardía se orientó hacia los partidos que conocían. En Rusia, después de Febrero, el poder pasó a los Mencheviques y a los Social Revolucionarios. En Alemania, las masas empezaron con el Partido Socialdemócrata Alemán (SPD) y, en menor medida, los Socialdemócratas Independientes (el USPD). sólo a través de la experiencia práctica las más amplias masas aprendieron que ni los dirigentes del SPD ni los del USPD podían resolver sus problemas.&nbsp;</p>
			</blockquote>
		
			<section class="article-content" itemprop="articleBody">
								
<p>En una revolución, la conciencia de las masas cambia rápidamente pero para poder tomar el poder, la historia ha demostrado que es necesario un partido revolucionario para dotar a las masas de una dirección. La tarea de Rosa Luxemburgo era difícil. Lo que a los Bolcheviques les había tomado dos décadas en construir, ella lo estaba tratando de construir en unos meses. Es casi imposible ensamblar una organización revolucionaria en el medio de una revolución. Sin embargo, esta era la tarea que tenía por delante.&nbsp;</p>
<p>Luxemburgo tenía sus dudas con respecto a la idea de formar un nuevo partido y Leo Jogiches directamente se oponía. Luxemburgo eventualmente se convenció, pero no estaba de acuerdo en llamar al partido “comunista”. En su opinión, era mejor denominarlo partido “socialista” ya que así sería más fácil convencer a los miembros de los partidos socialistas de la Segunda Internacional.&nbsp; Rosa temía que el nombre “Partido Comunista” conectara el nuevo partido demasiado estrechamente con los rusos y asustaría a los miembros potenciales. Ella era todavía más precavida y estaba más orientada hacia los miembros de la vieja internacional que Lenin, que argumentaba que era necesario romper de manera completa con el socialchovinismo y por consiguiente que “comunista” era la mejor bandera. La propuesta de Luxemburgo fue puesta a votación y perdió en la dirección central de los Espartaquistas, el <em>Zentrale</em>, que decidió que el partido debía llamarse Comunista. El 29 de diciembre de 1918, los Espartaquistas votaron por 80 a 3 abandonar el USPD y convertirse en un partido independiente.</p>
<p>El 30 de diciembre, 129 delegados de los Espartaquistas, la Organización de la Juventud Socialista Libre y los Comunistas Internacionales de Alemania (IDK) se reunieron y formaron el Partido Comunista Alemán, conocido como el KPD. Sin embargo el nombre de “Espartaquistas” perduró.</p>
<p>En “Nuestro Programa y la Situación Política”, Luxemburgo explicó el programa político del partido y analizó la situación política. Empezó con la conexión del nuevo partido con los principios de Marx, Engels y <em>El Manifiesto Comunista</em>, al igual que su análisis del SPD como un partido que se había degenerado y divorciado de su base revolucionaria. En su opinión, era hora de saldar cuentas con el legado del SPD:</p>
<p>“Nuestro programa se encuentra en oposición consciente con las posiciones definidas en el Programa de Erfurt, en oposición consciente a la separación de las "reivindicaciones mínimas" inmediatas de la lucha política y económica de una parte, y de un programa máximo, el objetivo final del socialismo, por la otra. En oposición consciente con esta manera de ver [el Programa de Erfurt], liquidamos los resultados de los últimos setenta años de desarrollo y, en particular, los resultados inmediatos de la Guerra Mundial, declarando: ahora, no hay para nosotros ni programa máximo ni programa mínimo; el socialismo es una sola y misma cosa; es el mínimo que debemos realizar hoy día”. (<em>Nuestro Programa y la Situación Política, Escritos Políticos</em>)</p>
<p>Según Luxemburgo, la primera fase de la revolución había acabado. Esta fase comenzó en el 9 de noviembre cuando los consejos de obreros y soldados emergieron. Estos demostraron el camino a seguir pero debido a la debilidad de la revolución, habían permitido que la mitad de su poder se les fuera de entre las manos. La primera fase se caracterizaba por ilusiones; entre los obreros y soldados con respecto a la “unidad bajo la bandera del supuesto socialismo”; en la burguesía; y en la perspectiva de que el gobierno de Ebert-Scheidemann podría aplastar a los obreros usando a los soldados. Estas ilusiones se habían disipado ahora:“He aquí las distintas ilusiones que explican también los acontecimientos de los últimos tiempos. Todas las ilusiones desaparecieron en la nada. Se ha demostrado que la alianza de Haase con Ebert-Scheidemann bajo el emblema del socialismo, no era en realidad más que una hoja de parra con la que se oculta la desnudez de una política contrarrevolucionaria.” (<em>Nuestro Programa y la Situación Política, Escritos Políticos,</em> p. 292)</p>
<p>Para Luxemburgo, que se hubieran disipados las ilusiones era un paso adelante positivo que abría el camino para una nueva fase, donde el gobierno perdería el apoyo no sólo entre los trabajadores sino también entre la pequeña burguesía y los soldados, y la burguesía también perdería confianza en el gobierno. En la siguiente fase, el gobierno iría a la ofensiva contrarrevolucionaria, según Luxemburgo:</p>
<p>“y si leemos el nuevo programa de estos señores, veremos que van a todo vapor hacia la segunda fase, a la de la contrarrevolución abierta y hasta podría decir, hacia la restauración de las condiciones anteriores a la revolución”&nbsp; (<em>Nuestro Programa y la Situación Política, Escritos Políticos</em>, p. 295)&nbsp;</p>
<p>Esto sólo agudizaría la lucha de clases:</p>
<p>“Las circunstancias obligarán a Ebert-Scheidemann a recurrir a la dictadura con o sin estado de sitio. Pero esto se desprende del desarrollo producido hasta ahora, en la lógica de los propios acontecimientos y la violencia que pesa sobre los Ebert-Scheidemann nos llevarán a conocer, en la segunda fase de la revolución, un conflicto más agudo, luchas de clases más acentuadas. Un conflicto más agudo se producirá no solamente porque las etapas políticas que yo he enumerado hasta ahora, conducen a reanudar el combate entre revolución y contrarrevolución, cuerpo a cuerpo, sin ilusiones, sino también porque nuevas llamas, un nuevo incendio, venido de las profundidades se propaga cada vez más: las llamas de la lucha económica.” (<em>Nuestro Programa y la Situación Política, Escritos Políticos</em>, p. 296)</p>
<p>Durante su discurso en el Congreso Fundacional del Partido Comunista, Luxemburgo advirtió insistentemente contra la idea de que la victoria sería fácil. Estaba en lo correcto con respecto a la oposición contrarrevolucionaria que se iba a desatar. Trató de instilar en los comunistas jóvenes un sentido de realidad con respecto a las dificultades que iban a encontrar. La vieja clase dominante haría lo que fuera necesario para impedir la revolución, con la ayuda del aparato estatal y del SPD. Y sin embargo a los comunistas les faltaba mucho para captar la atención de las masas. Los obreros en las ciudades estaban probablemente radicalizados, pero en las áreas rurales la revolución apenas había comenzado.</p>
<p>“Tal como lo expuse, la marcha del proceso tiene un aire más lento y pesado de lo que creímos en el entusiasmo de los primeros momentos. Creo que es bueno comprender con plena claridad, todas las dificultades y todas las complicaciones de esta revolución. Y espero que como yo, ninguno de ustedes dejará que la descripción de las grandes dificultades de las tareas que se acumulan, paralice su ardor o su energía; al contrario, cuanto más grande sea la tarea, más concentraremos todas nuestras fuerzas; y nosotros no olvidamos que la revolución puede hacer su obra con una extraordinaria rapidez. Yo no hago ningún intento de predecir la duración necesaria de este proceso. ¡Quien de nosotros se preocupe del tiempo, que se preocupe de que baste que alcance nuestra vida para llegar hasta el final!” (<em>Nuestro Programa y la Situación Política, Escritos Políticos</em>)</p>
<p><strong>Tendencias ultraizquierdistas</strong></p>
<p>La mayoría de los delegados en el Congreso Fundacional eran jóvenes. Tres cuartas partes eran menores de 35 años y sólo uno (Leo Jogisches) tenía más&nbsp; de 50. La mitad eran obreros industriales. Los jóvenes militantes del nuevo Partido Comunista se caracterizaban por tendencias ultraizquierdistas. Frölich describió la composición de esta manera:</p>
<p>“La Liga Espartaquista era una organización poco homogénea de unos pocos de miles. Su núcleo era la vieja Izquierda de la Socialdemocracia, una élite marxista educada en las ideas tácticas de Rosa Luxemburgo. La mayoría de la Juventud Socialista unió sus fuerzas con la Liga [Espartaquista], quienes luego reclutaron apoyo adicional entre los muchos jóvenes que habían sido atraídos al ala izquierda del movimiento obrero por su oposición a la guerra. Durante la guerra, todos estos elementos se habían arriesgado e incurrido en peligros nuevos para el movimiento obrero en Europa Occidental. Todos eran adherentes entusiastas de la revolución aunque muchos de ellos también tenían ideas muy románticas al respecto” (Frölich, <em>Rosa Luxemburg</em>, P. 310)</p>
<p>Cuando Karl Radek llegó a Alemania en Diciembre de 1918, se sorprendió del ultraizquierdismo de los Espartaquistas:“Compré una ejemplar del periódico <em>Rote Fahne</em>. Mientras regresaba al hotel, leí el periódico. ¡Me alarmé! El tono del periódico sonaba como si el conflicto final estuviera a punto de ocurrir. No podía ser más sesgado. ¡Si sólo pudieran evitar las exageraciones!”</p>
<p>“La cuestión de cómo relacionarse con la Asamblea Constituyente causó controversia… La tentación era contraponer la consigna de los Consejos con el de la Asamblea Constituyente. Pero el Congreso de los Consejos estaba a favor de la Asamblea Constituyente. Difícilmente se podía saltar esta etapa. Rosa y Liebknecht reconocían esto… pero la juventud del partido estaba en contra. ‘Destruiremos la Asamblea con ametralladoras’" (Citado en <em>Debates on Soviet Power</em>, pp. 159 and 162)</p>
<p>Uno de los primeros debates del Congreso Fundacional fue con respecto a la participación en las elecciones a la Asamblea Nacional. Paul Levi presentó la posición de la dirección: La burguesía alemana quería usar la Asamblea Nacional para liquidar la revolución con la ayuda del SPD, sin embargo los comunistas tenían que participar. Las elecciones significaban que la atención de las masas se dirigiría hacia la Asamblea durante meses y los comunistas tenían que aprovechar la oportunidad. Había desacuerdo con respecto a la propuesta de participar en las elecciones entre los delegados jóvenes quienes interrumpieron a Levi y protestaron durante su intervención.</p>
<p>Si bien Luxemburgo había condenado a la Asamblea Nacional, estaba de acuerdo con Levi y el resto de la dirección en que, ya que los Consejos habían decidido convocar elecciones para la Asamblea Nacional, era necesario participar en las elecciones y usarlas para explicar el programa político de los comunistas a las masas.</p>
<p>Pero Luxemburgo y el resto de la dirección no pudieron convencer a la mayoría de los miembros de esta táctica. La propuesta de la dirección fue rechazada en votación. La respuesta de Luxemburgo sigue:</p>
<p>“Entendemos y valoramos los motivos que animan a oponerse al punto de vista&nbsp; del Comité Ejecutivo. Nuestro placer, sin embargo, no es de todo corazón. Camaradas, están tomando su radicalismo a la ligera. A pesar de su impaciencia tormentosa no podemos perder de vista la seriedad necesaria y la necesidad de reflexión. El ejemplo ruso contra la Asamblea Constituyente no es aplicable en este caso. Cuando se disolvió la Asamblea Constituyente, nuestros camaradas rusos tenían un gobierno de Trotsky-Lenin. Nosotros todavía tenemos a Ebert-Scheidemann” (Citado en Nettl, <em>Rosa Luxemburg</em>, p. 474)</p>
<p>Un análisis superficial diría que los Espartaquistas siguieron el ejemplo de los revolucionarios rusos. ¿Asaco los bolcheviques no disolvieron la Asamblea Constituyente?. La diferencia, como Luxemburgo señaló, era que los bolcheviques lo hicieron después de ganar la mayoría en los Sóviets (término ruso para Consejo Obrero) a través de la insurrección y después de que el Congreso Soviético hubiera tomado el poder. En Alemania, en 1918/19, la mayoría de las masas todavía apoyaban al SPD y al USPD y veían a la Asamblea Nacional como un paso adelante. La tarea de los comunistas era la de ganar un apoyo mayoritario entre los trabajadores. Los jóvenes espartaquistas tendrín que pasar por las mismas experiencias que los bolcheviques. Lenin resumió estas experiencias en <em>La Enfermedad Infantil del Izquierdismo en el Comunismo</em>.</p>
<p>“Al principio del período mencionado [Febrero a Octubre, 1917] no incitamos a derribar el gobierno, sino que explicamos la imposibilidad de hacerlo sin modificar previamente la composición y el estado de espíritu de los Sóviets. No declaramos el boicot al parlamento burgués, a la Asamblea Constituyente, sino que dijimos, a partir de la Conferencia de nuestro Partido, celebrada en abril de 1917, dijimos oficialmente, en nombre del Partido, que una república burguesa, con una Asamblea Constituyente, era preferible a la misma república sin Constituyente, pero que la república "obrera y campesina" soviética es mejor que cualquier república democrático burguesa, parlamentaria. Sin esta preparación prudente, minuciosa, circunspecta y prolongada, no hubiésemos podido alcanzar ni consolidar la victoria en octubre de 1917 [...] En primer lugar, los comunistas "de izquierda" alemanes, como se sabe, ya en enero de 1919 consideraban el parlamentarismo como "políticamente caduco", contra la opinión de dirigentes políticos tan eminentes como Rosa Luxemburgo y Carlos Liebknecht. Como es sabido, los "izquierdistas" se equivocaron.” (Lenin, <em>La Enfermedad Infantil del Izquierdismo en el Comunismo</em>)</p>
<p>El boicot de los ‘comunistas’ a la Asamblea Nacional significó que se aislaron de las masas que todavía participaban y apoyaban las elecciones, especialmente con la introducción del voto universal. Mientras los comunistas boicotearon las elecciones, el 83% de la población participó. La mayor participación en la historia de Alemania. Incluso después de esta experiencia un ala del Partido Comunista mantuvo su posición. Lenin respondió así:</p>
<p>“En efecto, ¡¿cómo se puede decir que el "parlamentarismo ha caducado políticamente", si "millones" y "legiones" de proletarios son todavía, no sólo partidarios del parlamentarismo en general, sino hasta francamente "contrarrevolucionarios"?! Es evidente que el parlamentarismo en Alemania no ha caducado aún políticamente. Es evidente que los "izquierdistas" de Alemania han tomado su deseo, su ideal político por una realidad objetiva. Este es el más peligroso de los errores para los revolucionarios.” (Lenin, <em>La Enfermedad Infantil del Izquierdismo en el Comunismo</em>, p. 52)</p>
<p>Con respecto al gobierno, los jóvenes comunistas también tomaron una posición ultraizquierdista. De acuerdo a ellos, el partido debía proponer la consigna del derrocamiento del Gobierno de Ebert-Scheidemann. Luxemburgo les advirtió en el congreso con respecto a la idea de que esta consigna fuera a resolver nada. El gobierno no podía ser derrocado así como así, sino que tenía que ser socavado a través de la acción de las masas desde abajo. Simplemente proponer esa consigna sin estar en condiciones de reemplazarlo no llevaría al movimiento a la victoria, como aprenderían en unas pocas semanas.</p>
<p>Es difícil condenar completamente a los jóvenes espartaquistas por sus posiciones ultraizquierdistas. Luxemburgo tenía una posición muy dura contra la Asamblea Nacional y el gobierno en sus artículos, y no había dedicado mucho tiempo en educar a los jóvenes comunistas con respecto a la necesidad de conectar con las masas. Pero ella entendía la necesidad de establecer esos vínculos y que los comunistas tenían que tener una actitud flexible respecto al gobierno y la Asamblea Nacional.</p>
<p>Las tendencias ultraizquierdistas también se expresaban en el congreso en dos mociones proponiendo que la militancia en un sindicato era incompatible con la militancia en el Partido Comunista. De acuerdo a los&nbsp; proponentes, los comunistas debían salir de los sindicatos y hacer lo necesario para abstenerse de participar en los mismos ya que había una mayoría socialdemócrata en ellos. La dirección del Partido Comunista logró impedir la votación pasando el problema a una discusión en la comisión de trabajo sindical.&nbsp;La dirección del partido entendía que un boicot a los sindicatos los aislaría de las masas. Igual que en Rusia en 1905 (como lo describió Rosa), el movimiento revolucionario en Alemania significaba que las masas, recientemente radicalizadas, inundaron los sindicatos: la forma de organización obrera más básica. Antes de la revolución, había 1,5 millones de obreros organizados. Para el final de diciembre de 1918, el número era 2,2 millones y aumentó hasta 7,3 en 1919. La dirección del Partido Comunista argumentaba que la tarea de los comunistas al trabajar en los sindicatos para poder conectar con las masas y alejarlas de la influencia política de los socialdemócratas. Pero debido a la oposición entre los militantes, pasó un año entero antes de que el KPD decidiera hacer trabajo en los sindicatos controlados por el SPD.</p>
<p>Durante todo el congreso hubo negociaciones con los representantes de los Delegados Sindicales Revolucionarios, pero ellos estaban preocupados por las tendencias ultraizquierdistas entre los comunistas. Por consiguiente, elaboraron una lista de condiciones que el partido tenía que cumplir antes de que se unieran. Entre ellas, la oposición al boicot de las elecciones, que la comisión dedicada al programa político tuviera representación paritaria y que cualquier referencia a los espartaquistas fuera removida del nombre del partido. Como explica Pierre Broué, estas no eran condiciones a las que los bolcheviques de la vieja guardia y probablemente ni siquiera los espartaquistas de la vieja guardia se hubieran opuesto, “Pero para la mayoría del congreso, estas condiciones no eran aceptables, y la actitud irónica con respecto a las negociaciones fue uno de los síntomas que Radek encontró más alarmante”&nbsp; (Broué, <em>The German Revolution</em>, p. 224)</p>
<p>Los Delegados Sindicales Revolucionarios decidieron mantenerse fuera del nuevo Partido Comunista y se unieron al USPD. Esto fue un duro golpe que debilitó seriamente a los comunistas. Los Delegados Sindicales Revolucionarios tenían los vínculos más fuertes con los trabajadores de las fábricas de Berlín. Sin ellos, los comunistas no tenían ningún vínculo sólido con la clase obrera industrial. Al mismo tiempo, esto significó que se dejaba a los obreros más radicales en las fábricas de Berlín sin dirección política revolucionaria y quedaron bajo la influencia de la izquierda del USPD que estaba políticamente dividida.</p>
<p>Luxemburgo podía ver el problema pero no estaba muy preocupada. Comparó la situación a un bebé recién nacido que lloraba y gritaba. Le describió a Clara Zetkin la derrota de la dirección en la votación sobre la participación en la Asamblea Nacional de esta manera:</p>
<p>“Nuestra ‘derrota’ no fue sino el triunfo de un radicalismo infantil, de poco criterio y estrecho. En cualquier caso, esto pasó al principio de la conferencia. Establecimos contactos entre nosotros [el comité ejecutivo] y los delegados más tarde y eso creó un ambiente totalmente diferente. Estos espartaquistas son una generación joven, libre de tradiciones cretinas del ‘viejo partido’... Decidimos de manera unánime no convertir este asunto en una cuestión cardinal y no tomarlo muy en serio”. (Citada in Nettl p. 475)&nbsp;</p>
<p>A pesar de la debilidad del joven Partido Comunista, su formación era de importancia internacional. El partido ruso esperaba que esto le pondría fin al aislamiento de la recién nacida nación soviética. También, existía ahora un partido que claramente tomaba una posición a favor de la Revolución Rusa:&nbsp;</p>
<p>“En esta hora, el socialismo es la única salvación para la humanidad. Sobre los muros conspicuos de la sociedad capitalista, las palabras del <em>Manifiesto Comunista</em> brillan como una amenaza ardiente. Socialismo o sumergirse en la barbarie” (<em>¿Qué quiere la Liga Espartaco?, Escritos Políticos</em>)&nbsp;</p>
<p>Con esta frase – “socialismo o barbarie” – Luxemburgo y los comunistas formularon la disyuntiva a la que se enfrentaba la humanidad.&nbsp;El partido fue fundado pero estaba lejos de estar preparado para dirigir a la clase obrera al poder. Luxemburgo y la dirección no podían más que esperar que los acontecimientos demostraran que tenían la razón y que los jóvenes aprenderían a través de su propia experiencia y abandonarían sus tendencias ultraizquierdistas. El problema es que la revolución ya había empezado y el tiempo no corría a favor de los comunistas. La contrarrevolución en Alemania, dirigida por los socialdemócratas, estaba mejor organizada y tenía más experiencia que su homóloga rusa en 1917. La contrarrevolución no esperó y el nuevo partido se enfrentó a un desafío crucial inmediatamente después de su formación</p>
<p><strong>La Rebelión Espartaquista</strong></p>
<p>A la dirección del SPD y a la clase dominante se les había acabado la paciencia. El tumulto revolucionario había durado ya lo suficiente y era hora de lanzar la contrarrevolución. Pero a los obreros, especialmente en Berlín, también se les había acabado la paciencia ya que sentían que el poder se les escapaba de las manos. Esta impaciencia en ambos lados fue el telón de fondo de los acontecimientos conocidos como la ‘Semana Espartaquista’ a pesar de que los Espartaquistas no iniciaron ni organizaron el movimiento.&nbsp;</p>
<p>La situación era crítica a principios de enero. El USPD se había retirado del gobierno y abundaban los rumores de un golpe de estado militar, mientras que la caza de brujas contra los espartaquistas continuaba. El Estado Mayor y los ministros socialdemócratas planeaban una confrontación sangrienta con los espartaquistas quienes, desde la formación del KPD, habían dirigido una campaña para derrocar al gobierno. La meta era deshacerse de la revolución y abrir paso a una solución ‘militar’. El nuevo ministro de defensa, Noske (un socialdemócrata) estaba preparado para dirigir a las tropas contrarrevolucionarias al ataque.&nbsp;</p>
<p>El gobierno encontró una excusa para atacar sobre una cuestión secundaria: el cese de Emil Eichhorn, el jefe de policía izquierdista de Berlín. Eichhorn era miembro del USPD y era visto por el gobierno como una amenaza porque había organizado una fuerza policiaca de izquierda compuesta por 2000 obreros y soldados que eran leales a la revolución. Su cese no sólo serviría para deshacerse del jefe de policía de izquierdas, sino que también serviría como una provocación para los trabajadores izquierdistas de Berlín. Esto provocaría una sublevación y entonces podrían usar al ejército para aplastar la insurrección.&nbsp;</p>
<p>El gobierno inventó acusaciones falsas contra Eichhorn y se le notificó su cese el 4 de enero. Pero Eichhorn se negó, declarando que tenía el apoyo de las masas, estaba inspirado por la revolución y sólo se retiraría si la revolución lo requería.En la noche del 4 de Enero, la dirección del KPD tuvo una reunión para determinar su respuesta a la provocación del gobierno. Ellos sabían que sería una locura intentar derrocar al gobierno en esta situación y sugirieron una huelga general. Broué cita a un comunista anónimo que estaba presente en la reunión:</p>
<p>“Habia completo acuerdo con respecto a la naturaleza de la situación. Todos los presentes pensaban que era insensato intentar tomar el control del gobierno. Un gobierno apoyado por el proletariado no duraría más de una quincena. Consecuentemente, los miembros del Zentrale [la dirección electa]&nbsp; estaban de acuerdo en que debían evitar cualquier consigna que significara el derrocamiento del gobierno en ese momento” (Citado en Broué, p. 240)</p>
<p>La actitud de Luxemburgo era que, incluso si el gobierno de Ebert fuera derrocado, sería una victoria pírrica porque las provincias no estaban dispuestas a seguir a los trabajadores en Berlín. Era una situación muy similar a las jornadas de julio de 1917 en Rusia. En enero de 1919, los obreros de Berlín se encontraban muy adelantados con respecto al resto del país.&nbsp;</p>
<p>Cuando las noticias de la dimisión de Eichhorn llegaron al Comité Ejecutivo del USPD en Berlín, éste adoptó inmediatamente una resolución de apoyo a Eichhorn. Se reunieron con representantes de los Delegados Sindicales Revolucionarios y dirigentes del KPD para discutir una acción conjunta. Los tres grupos decidieron preparar una manifestación para el 5 de enero. Cientos de miles de obreros salieron a las calles y marcharon hacia el cuartel de la policía.</p>
<p>Al mismo tiempo, obreros armados habían ocupado las oficinas editoriales del <em>Vorwärts</em>. Todavía no habían perdonado al SPD por “robar” su periódico. Si bien fueron persuadidos y abandonaron la ocupación, pronto la oficina fue ocupada otra vez, al igual que las oficinas editoriales de otros periódicos civiles. Los obreros ocuparon otros edificios, incluyendo algunos a poca distancia del edificio del Reichstag. Los acontecimientos no fueron organizados por los espartaquistas aunque muchos de los que participaron eran espartaquistas. También había provocadores que tomaron parte en estas acciones, pero no hay duda que la situación era un reflejo de la frustración de los obreros de Berlín.&nbsp;</p>
<p>Al día siguiente, 500.000 salieron a las calles, muchos armados. En muchas fábricas, los obreros organizaron huelgas. Fue una de las manifestaciones más grandes en la historia de la revolución. La situación estaba llegando a su culminación. El ministro socialdemócrata Gustav Noske escribió más tarde:</p>
<p>“Masas de obreros respondieron al llamamiento a la lucha. Su consigna favorita, ‘abajo, abajo, abajo’ (el gobierno) resonó una vez más. Tuve que cruzar a través de la manifestación en la Puerta de Brandenburgo, en el Tiergarten y otra vez enfrente del cuartel general del alto mando. Muchos de los obreros iban armados. En el Siegessaule había muchos camiones con ametralladoras. Repetidamente, pedí permiso para cruzar, como si tuviera un mandado urgente. Atentamente me dejaron cruzar. Si esas multitudes hubieran tenido dirigentes resueltos y conscientes en vez de charlatanes, habrían tomado Berlín hacia el mediodía” (Citado in <em>Debate on Soviet Power</em>, p.248)</p>
<p>Mientras las masas estaban en las calles, representantes del USPD, del KPD (Pieck y Liebknecht) y de la dirección de los consejeros revolucionarios de Berlín se reunieron para discutir qué hacer. No tenían ni idea en qué dirección había que llevar a las masas.&nbsp;El mismo comunista citado antes, describió la situación de la siguiente manera:</p>
<p>“Las masas llegaron temprano, desde las nueve, a pesar del frío y la niebla. Los dirigentes estaban deliberando en algún lado. La niebla se volvió más espesa y las masas todavía esperaban. Pero los dirigentes continuaron su deliberación.&nbsp; El mediodía trajo hambre y frío. Y los dirigentes deliberaban. Las masas estaban delirantes y excitadas. Querían acción, algo para saciar el delirio. Nadie sabía qué. Los dirigentes deliberaban. La niebla se hizo más espesa cuando llegó el crepúsculo. Las masas regresaron a sus hogares, tristes. Querían un acontecimiento grande y no habían hecho nada. Y los dirigentes deliberaban. Habían deliberado en el Marstall, continuaron en los cuarteles de la policía, y seguían deliberando. Los obreros se detuvieron en Alexanderplatz que estaba vacía con sus rifles en sus manos y con sus ametralladoras, livianas y pesadas. Dentro, los dirigentes deliberaban. Afuera del cuartel de policía, las armas estaban cargadas, habían marineros en cada esquina y en cada cuarto que daba a la calle había una masa hirviente de soldados, obreros y marineros. Dentro, los dirigentes estaban sentados, deliberando. Se sentaron toda la tarde y toda la noche. Y deliberaron. Y la madrugada del día siguiente los encontró sentados, todavía deliberando. Los grupos regresan al Siegesallee otra vez y los líderes todavía estaban sentados y deliberando. Deliberaban y deliberaban y deliberaban.”&nbsp; (Citado en Broué, p. 242)</p>
<p>En la reunión, se estableció un “Comité Revolucionario” con representantes del USPD, la KPD y los Confederados Revolucionarios, dirigido por Georg Ledebour, Karl Liebknecht y Paul Scholze.</p>
<p>Los dirigentes estaban abrumados por el movimiento masivo y sentían que el tiempo iba en su contra. Se les dijo que podían contar con apoyo militar de varios cuarteles, aunque esta información terminó siendo cuestionable. Basados en ella, sin embargo, adoptaron una resolución para sustituir al gobierno, pero que nunca se llegó a emitir. Liebknecht, afectado por el ambiente, apoyó la propuesta. El único punto de acción concreto que salió de este comité fue el llamamiento a otra manifestación para el 6 de enero. Para ese día, sin embargo, el comité enfrió el entusiasmo revolucionario. Se hizo evidente que la mayoría de los obreros de Berlín estaban dispuestos a ir a la huelga y manifestarse, pero todavía no para lanzar una insurrección armada. En la noche del 6 de enero, el movimiento era demasiado lento. Tanto el Comité Central de Obreros y Soldados como el Comité Ejecutivo del Consejo de Berlín aprobaron el cese de Eichhorn. El socialdemócrata Noske estaba instalado en el Cuartel General de los Freikorps y preparó el contraataque. El ímpetu del movimiento había menguado y los dirigentes obreros perdieron la oportunidad.&nbsp;</p>
<p>En el Comité Revolucionario había un consenso para abrir negociaciones con el gobierno pero Liebknecht estaba en contra. El USPD empezó las negociaciones en la noche del 6 de enero. El objetivo del USPD era lograr un alto el fuego para que los edificios ocupados pudieran ser evacuados. El gobierno ganaba fuerza hora tras hora mientras que el movimiento decaía y trataba de prolongar las negociaciones tanto como fuera posible. Liebknecht visitó a los obreros que ocupaban las oficinas de <em>Vorwärts</em> y declaró que el USPD había traicionado al movimiento cuando empezaron las negociaciones. La única opción era pelear hasta el final. El 8 de enero, las negociaciones se detuvieron sin acuerdo y el gobierno anunció que respondería a la violencia con violencia. En el Reichstag, se organizó una unidad “socialdemócrata” del ejército con dos regimientos de seis compañías cada uno. En el lado de la revolución, se creó una Liga de Soldados Rojos, llamando a los obreros armados a tomar las calles. La situación estaba a punto de convertirse en una guerra civil. La violencia se manifestó en las calles de Berlín. Pero en las reuniones en las fábricas la mayoría abrumadora quería detener el combate.&nbsp;</p>
<p>Durante el 8 y 9 de enero, las fuerzas del gobierno recuperaron la mayoría de los edificios ocupados por los obreros y asediaron las oficinas del <em>Vorwärts</em> con la intención de tomarlas por la fuerza si fuera necesario. En la noche del 10 de enero, mientras las negociaciones continuaban, uno de los negociadores, Ledebour del USPD, fue arrestado junto al dirigente espartaquista Ernst Meyer.&nbsp;En la mañana del 11 de enero, las tropas del gobierno atacaron el edificio de <em>Vorwärts</em>. Después de dos horas, los ocupantes mostraron la bandera blanca y mandaron una delegación para negociar los términos de la rendición. Los miembros de la delegación fueron arrestados. Al resto se le dio 10 minutos para rendirse. Muchos de los prisioneros fueron asesinados al instante.&nbsp;Entre los comunistas, había una crisis. Radek propuso que el partido se retirara de manera ordenada y lanzara un mensaje a los obreros para regresar al trabajo y empezar una campaña para ser reelegidos en los consejos obreros. Luxemburgo estaba de acuerdo que era necesaria una retirada pero esto no significaba que los comunistas lo pudieran decir públicamente, porque eso empujaría a la dirección del USPD a rendirse.&nbsp;</p>
<p>Luxemburgo evaluó la sublevación críticamente. En su opinión, era positivo que “las masas de los obreros de Berlín y de los centros principales de la revolución” entendieran que la elección era entre abandonar el socialismo o deshacerse del gobierno de Ebert-Scheidemann. Pero el movimiento también había mostrado debilidad: ¿Como continuar la pelea? El 8 de enero de 1919, escribió:</p>
<p>“Pero lo que todavía no sea ha aclarado y en donde se hace evidente la debilidad e inmadurez de la revolución es la cuestión de cómo se debe llevar a cabo la lucha para derrocar al gobierno de Ebert y cómo convertir la madurez interna que la revolución ya ha logrado en acciones y relaciones de poder. Nada ha revelado estas debilidades y deficiencias tan claramente como los últimos tres días.” (“<em>Neglected Duties</em>”, Papers, p. 310)</p>
<p>Rosa criticó de manera perspicaz a las diferentes organizaciones que estuvieron al frente de las masas durante la insurrección de enero. Específicamente, condenó a los Delegados Sindicales Revolucionarios y a la dirección del USPD en Berlín por abandonar a las masas y empezar negociaciones con el gobierno con el que luchaban sin ni siquiera consultar a las masas mismas. Éstas, de acuerdo con Luxemburgo, estaban en las calles pero necesitaban una dirección que no recibieron:</p>
<p>“Cuando las masas han sido llamadas a las calles y están en alerta, se les debe decir de manera clara qué hacer o por lo menos lo que se está haciendo y lo que está siendo planeado por aliados y enemigos. En medio de una crisis revolucionaria, por supuesto que las masas deben estar en las calles. Ellas son las únicas huestes y la única seguridad de la revolución. Cuando la revolución está en riesgo – ¡y el riesgo es más grande que nunca! – es el deber de las masas proletarias estar allí donde su poder se expresa: ¡en las calles! Su presencia y su contacto mutuo es ya una amenaza y una advertencia a todos los enemigos escondidos de la revolución (“<em>Forgiven Duty</em>”, Escritos Políticos, p. 312)</p>
<p>Luxemburgo no quería más palabras, sino acción: “La experiencia de los últimos tres días está exigiendo claramente a los dirigentes del movimiento obrero:&nbsp; ¡No más charlas! ¡No más consultas sin fin! ¡No más negociaciones! ¡Pasen a la&nbsp; acción!”Rosa no critico a los representantes del KPD, quienes también habían sido parte de los “dirigentes del movimiento obrero”. Pero dice la anécdota que cuando Luxemburgo se encontró con Liebknecht en la oficina del partido después de una reunión del Comité Ejecutivo Revolucionario, le dijo furiosamente: “Pero Karl, ¿como pudiste? ¿Y nuestro programa?” (Nettl, 482)</p>
<p>Radek criticó al KPD fuertemente. En una carta a la dirección del partido, escrita el 9 de enero, citó el programa político&nbsp; “¿Que Quiere la Liga Espartaquista?”, donde estaba escrito que el partido sólo tomaría el poder si la mayoría de los trabajadores los apoyaban, pero ese no era el caso todavía. Criticó a los representantes del partido en el Comité Revolucionario en particular:“En esta situación, la acción que los delegados revolucionarios decidieron el sábado, como respuesta al ataque a los cuarteles de la policía por parte del gobierno social-patriota, debería haber tenido sólo el carácter de un acto de protesta. La vanguardia proletaria, exasperada por la política del gobierno y mal orientada por los Delegados Sindicales Revolucionarios, cuya inexperiencia política les impedía entender las relaciones de fuerzas en el Reich en su conjunto, en su celo ha transformado el movimiento de protesta en una lucha por el poder. Esto le permite a Ebert y a Scheidemann atacar al movimiento en Berlín y debilitar el movimiento entero.” (Citado en Broué, p. 251)</p>
<p>Radek insistió que los comunistas tenían que informar a las masas honesta y abiertamente de su retirada y así, limitar los daños.“La única fuerza capaz de impedir el desastre son ustedes, el Partido Comunista. Tienen suficiente perspicacia para saber que esta lucha no tiene esperanza. Sus miembros Levi y Duncker me han dicho que lo saben. Nada puede impedir que aquel que es débil se retire ante una fuerza superior. En julio de 1917, éramos mucho más fuertes que ustedes hoy e intentamos detener a las masas con todas nuestras fuerzas, y cuando no pudimos, con un esfuerzo tremendo, dirigimos una retirada de una lucha que no podíamos ganar.” (Citado en Broué, página 251)</p>
<p>Pero los dirigentes del KPD juzgaban la situación de manera diferente, al igual que Luxemburgo. En el que sería su último artículo, “El Orden Reina en Berlín”, ella evaluó el movimiento. Escribió que era natural que el movimiento hubiera sido derrotado. La derrota era principalmente debida a la inmadurez política de las masas, lo que era “un síntoma de la inmadurez general de la revolución alemana.” Pero al mismo tiempo, aclaró que los obreros no podían haber reaccionado de manera diferente considerando las provocaciones del gobierno.</p>
<p>"[...] Ante el hecho de la descarada provocación por parte de los Ebert-Scheidemann, la clase obrera revolucionaria se vio obligada a recurrir a las armas. Para la revolución, era una cuestión de honor dar inmediatamente la más enérgica respuesta al ataque, so pena de que la contrarrevolución se creciese con su nuevo paso adelante y de que las filas revolucionarias del proletariado y el crédito moral de la revolución alemana en la Internacional sufriesen grandes pérdidas.” (El orden reina en Berlín)</p>
<p>Aunque el KPD y Luxemburgo había decidido que no era hora de derrocar al gobierno, los artículos de Luxemburgo contenían ataques fuertes contra el gobierno y argumentaban que era el obstáculo más grande para que la revolución siguiera avanzando.&nbsp;Según Luxemburgo, los obreros no podían haber hecho nada excepto tomar las armas y resistir el desafío provocador contra la revolución. Era una cuestión de salvar el honor de la revolución y evitar que la contrarrevolución progresara. En su opinión, la revolución tenía una sola dirección: adelante. No había lugar para una táctica defensiva temporal. La victoria final sería preparada a través de una serie de derrotas.&nbsp;</p>
<p>“Pero hay una ley vital interna de la revolución que dice que nunca hay que pararse, sumirse en la inacción, en la pasividad después de haber dado un primer paso adelante. La mejor defensa es el ataque. Esta regla elemental de toda lucha rige sobre todos los pasos de la revolución.” (El orden reina en Berlín)</p>
<p>Aquí, Luxemburgo se opuso al consejo de Radek y a las tácticas de los bolcheviques. En julio de 1917, los bolcheviques habían intentado evitar que los obreros de Petrogrado tomarán las calles por miedo a quedarse aislados. Cuando no lo lograron, participaron en las manifestaciones, junto a los obreros e intentaron organizarlos y mantener la disciplina por todos los medios. Y cuando fue evidente que no podían defenderse contra la contrarrevolución, organizaron una retirada ordenada. Radek escribió al Comité Central del KPD para convencerlos de que una retirada organizada por el partido era una alternativa menos desmoralizante a que el partido animara a la continuación de una lucha que sólo terminaría en derrota.&nbsp;</p>
<p>Rosa Luxemburgo no podía permitirse una retirada, aunque era obvio para ella que la lucha no podía ser ganada por ahora. De acuerdo con Luxemburgo, la derrota era debido no sólo a la inmadurez de la revolución sino también a la de la dirección del movimiento. Estaba convencida que las masas corregirían estos defectos.&nbsp;</p>
<p>"La dirección ha fracasado. Pero la dirección puede y debe ser creada de nuevo por las masas y a partir de las masas. Las masas son lo decisivo, ellas son la roca sobre la que se basa la victoria final de la revolución. Las masas han estado a la altura, ellas han hecho de esta "derrota" una pieza más de esa serie de derrotas históricas que constituyen el orgullo y la fuerza del socialismo internacional. Y por eso, del tronco de esta "derrota" florecerá la victoria futura." (<em>El orden reina en Berlín</em>)</p>
<p><strong>Los asesinatos</strong></p>
<p>El SPD y las tropas contrarrevolucionarias habían intensificado la cacería contra Luxemburgo y Liebknecht, quienes ya no podían dormir en sus hogares, y tuvieron que reubicarse en diferentes hoteles y contar con al apoyo de amigos. El 13 de enero, el periódico del SPD,&nbsp; <em>Vorwärts</em>, publicó un poema acusando a los dirigentes espartaquistas de cobardía, al esconderse mientras que los obreros eran asesinados.&nbsp;</p>
<p>&nbsp;</p>
<blockquote>
<p>Cientos de cadáveres en fila&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; <span style="white-space: pre;"> </span><span style="white-space: pre;"> </span></p>
<p style="padding-left: 30px;">Proletarios,<span style="white-space: pre;"> </span><span style="white-space: pre;"> </span></p>
<p style="padding-left: 30px;">Ninguno de ellos está presente,<span style="white-space: pre;"> </span></p>
<p style="padding-left: 30px;">Karl, Rosa y compañía,<span style="white-space: pre;"> </span></p>
<p><span style="white-space: pre;"></span>Proletarios</p>
</blockquote>
<p>(Citado en Nettl, p. 484)</p>
<p>Aunque eran bien conscientes del peligro, Luxemburgo y Liebknecht se negaron a escapar de Berlín. Sentían que su deber era permanecer con los obreros. Esta decisión tuvo resultados fatales. Luxemburgo tenía claro el peligro inminente. El 25 de diciembre, le escribió a Clara Zetkin que había recibido “alerta inmediata” de fuentes oficiales “que los asesinos nos están buscando a Karl y a mi, y no podemos dormir en nuestros hogares” (citado in Nettl, p. 475)</p>
<p>Después de las Jornadas de Julio en Rusia, los bolcheviques estuvieron en una situación similar: el partido fue ilegalizado y se emitieron órdenes de arresto contra varios de los líderes del partido. Lenin quería aparecer ante el tribunal para defender la posición política de los bolcheviques. Pero sus camaradas los persuadieron de que debía esconderse en Finlandia. No se trataba de cobardía: era una necesidad práctica.&nbsp;</p>
<p>Ejemplos innumerables a través de la historia han demostrado que la presencia de un partido revolucionario es crucial en una situación revolucionaria y que dentro del mismo, la dirección del partido es vital. Los individuos no pueden crear una revolución. Pero cuando las masas se mueven, los individuos pueden jugar un papel decisivo que decidirá si la revolución triunfa o pierde. Lenin fue un elemento crucial en el éxito de la revolución rusa. En Octubre, cuando los Bolcheviques deliberaban si empezaban el levantamiento, todavía había resistencia en la dirección del partido. Fue Lenin quien, con su autoridad organizativa y política dentro del partido, superó esta debilidad. Esta autoridad no era el tipo de autoridad que se ve en un ejército, sino una autoridad construida a través de décadas en las cuales las ideas y análisis de Lenin habían sido puestos a prueba a través de la práctica. Luxemburgo era ciertamente la autoridad política más alta en el nuevo Partido Comunista Alemán y tal vez la única que podría haber superado las tendencias ultraizquierdistas en su seno. Pero esto nunca ocurrió.&nbsp;</p>
<p>El 12 y 13 de enero, Luxemburgo y Liebknecht residían en un apartamento en Neukölln, Berlín, y después con un simpatizante en Wilmersdorf.&nbsp; Aquí fue donde fueron arrestados en la noche del 15 de enero junto a Pieck que también estaba en el apartamento. Fueron llevados al Hotel Eden, el cuartel general del Freikorps, donde fueron severamente maltratados. Liebknecht fue el primero en salir. Mientras salía, fue golpeado en la cabeza con un rifle por el soldado Runge. Fue llevado al parque Tiergarten donde se lo fusiló. Después, los soldados dijeron que había sido asesinado “durante un intento de fuga”</p>
<p>Luxemburgo fue la siguiente. También fue golpeada en la cabeza con la culata de un rifle y después de ser llevada a un carro que la esperaba, recibió un disparo en la cabeza. Su cadáver fue tirado en el Canal Landwehr en Tiergarten y no fue encontrado hasta finales de mayo.&nbsp;</p>
<p>Los principales dirigentes de la revolución alemana fueron asesinados a sangre fría. La contrarrevolución había cortado la cabeza del movimiento revolucionario.&nbsp;</p>
<p>Nadie fue condenado por los asesinatos. En mayo, se organizó un juicio farsa a los culpables. Durante este “juicio”, el soldado Pflugk-Hartung admitió que había disparado a Liebknecht mientras éste “intentaba escapar”. Pflugk-Hartung fue absuelto y recibió una gran ovación. Vogel, quien había sido responsable de toda la operación, admitió que había tirado el cadáver de Rosa Luxemburgo en el canal en Tiergarten pero declaró que otro soldado le había disparado. El jurado fue incapaz de decidir si ya había muerto del disparo en la cabeza y Vogel sólo pasó dos años y cuatro meses en prisión. Durante su sentencia, escapó y huyó hacia Holanda, donde permaneció hasta que las aguas se calmaron y pudo regresar a Alemania como hombre libre. El soldado Runge, quien asesinó a los prisioneros, pasó dos años en prisión.&nbsp;</p>
<p>Los comunistas dirigieron la responsabilidad política por los asesinatos hacia el SPD y éstos se convirtieron en una línea divisoria permanente entre socialdemócratas y comunistas. Nunca se ha llegado a demostrar si la orden vino de la dirección central del SPD, pero no hay duda alguna de que ayudaron a crear un ambiente en el que aquellos que perpetraron los asesinatos no dudaban de la actitud del gobierno con respecto a las víctimas. Las condenas indulgentes lo confirman. La dirección del SPD fue plenamente responsable políticamente. Traicionaron la revolución y son responsables del asesinato de Liebknecht y Luxemburgo.</p>
<p>"[...] No se puede establecer la responsabilidad directa de ningún dirigente socialdemócrata. Pero su responsabilidad moral es abrumadora. Dos dias antes, <em>Vorwärts</em> habia publicado lo que era nada más y nada menos que una orden, exigiendo el asesinato de “Karl, Rosa y compañía, ninguno muerto, ninguno, entre los muertos”. Fueron los hombres reunidos, armados y al final protegidos por Noske y los ministros socialdemócratas quienes llevaron a cabo los asesinatos. Scheidemann luego dijo: ‘se puede ver cómo sus propias tácticas terroristas se han vuelto contra ellos mismos’”. (Broué, p. 257)</p>
<p>El asesinato fue recibido con furia y conmoción. Durante una reunión ese mismo día, el consejos de obreros y soldados de Berlín expresó su profundo rechazo y protestó por el terrorismo infligido por el gobierno después de la derrota de los comunistas. El gobierno inició una campaña terrorista donde muchos dirigentes del movimiento obrero fueron arrestados y asesinados. Manifestaciones y levantamientos fueron aplastadas con brutalidad. Miles de trabajadores fueron asesinados en enfrentamientos con el ejército y el Freikorps bajo la dirección del SPD.</p>
<p>La contrarrevolución había detenido a la revolución por ahora y asesinado a sus dirigentes, pero el orden aparente fue sólo temporal. El artículo final de Luxemburgo resultó ser casi profético con respecto a las luchas revolucionarias de los años siguientes:</p>
<p>“‘¡El orden reina en Berlín!’, ¡esbirros estúpidos! Vuestro orden está edificado sobre arena. Mañana la revolución ‘se levantará de nuevo con estruendo’ y proclamará, para terror vuestro, entre sonido de trompetas:</p>
<p>‘¡Fui, soy, seré!’”&nbsp;</p>
<p>(<em>El orden reina en Berlín, Escritos Políticos</em>)</p>				
										<div class="tags">
																	<span class="tag-63 tag-list0" itemprop="keywords">
					<a href="/etiquetas/historia.html" class="label label-info">
						Historia					</a>
				</span>
																				<span class="tag-166 tag-list1" itemprop="keywords">
					<a href="/etiquetas/rosa-luxemburgo.html" class="label label-info">
						Rosa Luxemburgo					</a>
				</span>
																				<span class="tag-184 tag-list2" itemprop="keywords">
					<a href="/etiquetas/karl-liebknecht.html" class="label label-info">
						Karl Liebknecht					</a>
				</span>
																				<span class="tag-185 tag-list3" itemprop="keywords">
					<a href="/etiquetas/liga-espartaquista.html" class="label label-info">
						Liga Espartaquista					</a>
				</span>
																				<span class="tag-580 tag-list4" itemprop="keywords">
					<a href="/etiquetas/revolucion-alemana-1918.html" class="label label-info">
						Revolución alemana 1918					</a>
				</span>
						</div>
							</section>

				

		
		
		</div>
	</section>

	<section class="row article-navigation bottom">
		<ul class="pager pagenav">

  
  	<li class="next">
  	<a href="/historia/111-las-revoluciones-del-siglo-xx/2889-el-parto-de-la-revolucion.html" rel="next">
      <i class="fa fa-caret-right"></i>
      <span>Next Article</span>
      <strong>Alemania 1918: El parto de la Revolución</strong>
    </a>
	</li>
    
</ul>
	</section>

</article>

												</div>
	</div>

	

			</div>
			<!-- //MAIN CONTENT -->

						<!-- SIDEBAR RIGHT -->
			<div class="col t3-sidebar t3-sidebar-right col-md-3 ">
				<div class="t3-module module " id="Mod140"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/1.html" target="_blank" rel="noopener noreferrer"
							title="Stalin de Leon Trotsky">
							<img
								src="http://www.luchadeclases.org/images/Anuncios/anuncio_stalin.jpg"
								alt="Stalin de Leon Trotsky"
								 width="348"															/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/2.html" target="_blank" rel="noopener noreferrer"
							title="Que fue la Revolución Rusa">
							<img
								src="http://www.luchadeclases.org/images/Anuncios/348x616libroQFRR.jpg"
								alt="¿Qué fue la Revolución Rusa?"
								 width="348"															/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/5.html" target="_blank" rel="noopener noreferrer"
							title="En defensa">
							<img
								src="http://www.luchadeclases.org/images/Anuncios/idom_logo.jpg"
								alt="En defensa del Marxismo"
								 width="348"															/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod141"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/3.html" target="_blank" rel="noopener noreferrer"
							title="Último número de Lucha de Clases">
							<img
								src="http://www.luchadeclases.org/images/PortadasLdC/LdC53_web.jpg"
								alt="Último número de la revista Lucha de Clases"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
			</div>
			<!-- //SIDEBAR RIGHT -->
			
			</div>

  </div> 

	

</div>


	
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
  <div class="container">

  <section class="t3-footer-links">
    <div class="row">

      <div class="col-md-4">
        <!-- LOGO -->
        <div class="logo">
          <div class="logo-image">
            <a href="/" title="luchadeclases.org">
                              <img class="logo-img" src="/images/logos/02logo.png" alt="luchadeclases.org" />
                            <span>luchadeclases.org</span>
            </a>
            <small class="site-slogan"></small>
          </div>
        </div>
        <!-- //LOGO -->

        <!-- NEWSLETTER -->
        <div class="acy-email-footer">
            
        </div>
        <!-- //NEWSLETTER -->
      </div>

      <div class="col-md-8">
      	      	<!-- FOOT NAVIGATION -->
      			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class=" col-lg-3 col-md-3  col-sm-3 hidden-sm   col-xs-6 hidden-xs ">
								<div class="t3-module module " id="Mod91"><div class="module-inner"><h3 class="module-title "><span>Lucha de Clases</span></h3><div class="module-ct"><ul class="nav menu">
<li class="item-107"><a href="/quienes-somos.html" class="">Quienes somos</a></li><li class="item-108"><a href="/unete-a-ldc.html" class="">Únete a LdC</a></li></ul>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3  col-sm-4 hidden-sm   col-xs-6 hidden-xs ">
								<div class="t3-module module " id="Mod92"><div class="module-inner"><h3 class="module-title "><span>Búsquedas</span></h3><div class="module-ct"><ul class="nav menu">
<li class="item-109"><a href="/etiquetas.html" class="">Etiquetas</a></li><li class="item-110"><a href="/buscar.html" class="">Buscar</a></li></ul>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3  col-sm-6 hidden-sm   col-xs-6 hidden-xs ">
								<div class="t3-module module " id="Mod121"><div class="module-inner"><h3 class="module-title "><span>Redes Sociales</span></h3><div class="module-ct">

<div class="custom"  >
	<ul class="nav">
<li><a href="https://www.facebook.com/luchadeclases"> Facebook</a></li>
<li><a href="https://twitter.com/_luchadeclases?lang=es"> Twitter</a></li>
<li><a href="https:/www.youtube.com/channel/UCh58yZLc0qNo4oAWuNWfjFg"> Youtube</a></li>
</ul></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-12 col-xs-12">
								&nbsp;
							</div>
			</div>
<!-- SPOTLIGHT -->
      	<!-- //FOOT NAVIGATION -->
      	          <div class="footer-banner">
              <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/4.html" target="_blank" rel="noopener noreferrer"
							title="Suscríbete a Lucha de Clases">
							<img
								src="http://www.luchadeclases.org/images/Anuncios/SUSCRIBETE_3_1.jpg"
								alt="Suscríbete a Lucha de Clases"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/10.html" target="_blank" rel="noopener noreferrer"
							title="Colabora con Lucha de Clases">
							<img
								src="http://www.luchadeclases.org/images/Anuncios/donativo.jpg"
								alt="Colabora con Lucha de Clases"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

          </div>
      </div>

    </div>
  </section>

  <section class="t3-copyright">
  	<div class="row">
  		<div class="col-md-12 copyright ">
  			
  			
         <small>
            2017 - a 100 años de la Revolución de Octubre
        </small>    
 			
        <small>
          <a href="http://luchadeclases.org" target="_blank">LUCHA DE CLASES</a>
          - <a href="http://marxist.com" target="_blank"> Corriente Marxista Internacional</a>
        </small>
  			
        <small>
          <a href="http://luchadeclases.org/2741-politica-de-privacidad.html" target="_blank">Politica de privacidad</a>
        </small>
  			
<!--  			
        <small>Copyright &copy; 2015 Joomla!. All Rights Reserved. Powered by <a href="/" title="luchadeclases.org" rel="nofollow">luchadeclases.org</a> - Designed by JoomlArt.com.</small>
        <small>
          <a href="http://twitter.github.io/bootstrap/" target="_blank">Bootstrap</a> is a front-end framework of Twitter, Inc. Code licensed under <a href="http://www.apache.org/licenses/LICENSE-2.0" target="_blank">Apache License v2.0</a>.
        </small>
        <small>
          <a href="http://fortawesome.github.io/Font-Awesome/" target="_blank">Font Awesome</a> font licensed under <a href="http://scripts.sil.org/OFL">SIL OFL 1.1</a>.
        </small>
-->        
        
  		</div>
  		  	</div>
  </section>

  </div>
</footer>
<!-- //FOOTER -->

</div>


</body>
</html>