<!DOCTYPE html>
<html lang="es-es" dir="ltr"
	  class='layout-magazine com_content view-article layout-blog itemid-106 j39 mm-hover cat-red'>
<head>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Esta web usa cookies para asegurarte la mejor experiencia de navegación","dismiss":"Entendido","learnMore":"Más info","link":"http://luchadeclases.org/2740-politica-de-cookies.html","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->


	<base href="http://www.luchadeclases.org/estado-espanol/62-movimiento-obrero/2984-los-trabajadores-del-ultimo-gran-astillero-vasco-la-naval-de-sestao-luchan-contra-el-cierre-ante-la-desidia-de-las-instituciones.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Naval, Sestao, Bilbao, Astilleros, Euskadi" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="og:title" content="Fórmate tú mismo" />
	<meta name="twitter:title" content="Fórmate tú mismo" />
	<meta name="og:type" content="article" />
	<meta name="og:image" content="http://www.luchadeclases.org/images/Fotos_Historia_y_Teoría/como_hacer_la_revolucion.jpg" />
	<meta name="twitter:image" content="http://www.luchadeclases.org/images/Fotos_Historia_y_Teoría/como_hacer_la_revolucion.jpg" />
	<meta name="og:url" content="http://www.luchadeclases.org/estado-espanol/62-movimiento-obrero/2984-los-trabajadores-del-ultimo-gran-astillero-vasco-la-naval-de-sestao-luchan-contra-el-cierre-ante-la-desidia-de-las-instituciones.html" />
	<meta name="og:site_name" content="Lucha de Clases" />
	<meta name="fb:app_id" content="122016464536750" />
	<meta name="author" content="Jesús Díaz de Durana" />
	<meta name="description" content="Los trabajadores de la Naval se concentraron el jueves 14 frente al Parlamento vasco exigiendo el mantenimiento del astillero y sus puestos de trabajo..." />
	<meta name="generator" content="MYOB" />
	<title>Los trabajadores del último gran astillero vasco, la Naval de Sestao, luchan contra el cierre ante la desidia de las instituciones.</title>
	<link href="/templates/ja_teline_v/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.luchadeclases.org/component/search/?Itemid=106&amp;layout=blog&amp;catid=62&amp;id=2984&amp;format=opensearch" rel="search" title="Buscar luchadeclases.org" type="application/opensearchdescription+xml" />
	<link href="/t3-assets/css/css-c9c11-63289.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<link href="/t3-assets/css/css-41bff-95230.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<script src="/media/jui/js/jquery.min.js?3a58ccb4c6abf3d2023e5027fdc1812a" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?3a58ccb4c6abf3d2023e5027fdc1812a" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?3a58ccb4c6abf3d2023e5027fdc1812a" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/menu.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base-bs3/js/jquery.ckie.js" type="text/javascript"></script>
	<script src="/templates/ja_teline_v/js/script.js" type="text/javascript"></script>
	<script src="/templates/ja_teline_v/acm/topic/js/script.js" type="text/javascript"></script>
	<script type="text/javascript">

	var ja_base_uri = "";
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->



<!-- GOOGLE FONTS -->
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,300,300italic,700,700italic' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700,400' rel='stylesheet' type='text/css'>
<!--//GOOGLE FONTS -->


<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a5a501bbd7627a7"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-430835-28"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-430835-28');
</script>
</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
	<!-- TOPBAR -->
	<div class="t3-topbar">

		<div class="top-left">
			<nav class="t3-topnav">
				<ul class="nav menu">
<li class="item-105 default"><a href="/" class="nav-icon nav-magazine">Noticias y Análisis Político</a></li><li class="item-118"><a href="https://libreriamarxista.mycomandia.com" class="nav-icon nav-libro" target="_blank" rel="noopener noreferrer">Librería Marxista </a></li><li class="item-114"><a href="/eventos.html" class="nav-icon nav-events">Eventos</a></li><li class="item-115"><a href="/multimedia.html" class="nav-icon nav-media">Vídeos</a></li><li class="item-117"><a href="/quienes-somos-y-que-defendemos.html" class="nav-icon nav-nosotros">Quienes somos y que defendemos</a></li></ul>

			</nav>
		</div>

		<div class="top-right">
			<div class="module-search">
	<form action="/estado-espanol.html" method="post" class="form-inline">
		<i class="fa fa-search"></i>
		<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="20" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="106" />

	</form>

</div>

		</div>

	</div>

		<!-- //TOP BAR -->


	
<!-- HEADER -->
<header id="t3-header" class="t3-header">
	<div class="container">
		<div class="row">

			<div class="col-md-5 header-left">

				<!-- OFF CANVAS TOGGLE -->
				
<button class="btn btn-default off-canvas-toggle" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<div id="t3-off-canvas" class="t3-off-canvas">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod122"><div class="module-inner"><div class="module-ct"><ul class="nav menu">
<li class="item-105 default"><a href="/" class="nav-icon nav-magazine">Noticias y Análisis Político</a></li><li class="item-118"><a href="https://libreriamarxista.mycomandia.com" class="nav-icon nav-libro" target="_blank" rel="noopener noreferrer">Librería Marxista </a></li><li class="item-114"><a href="/eventos.html" class="nav-icon nav-events">Eventos</a></li><li class="item-115"><a href="/multimedia.html" class="nav-icon nav-media">Vídeos</a></li><li class="item-117"><a href="/quienes-somos-y-que-defendemos.html" class="nav-icon nav-nosotros">Quienes somos y que defendemos</a></li></ul>
</div></div></div><div class="t3-module module " id="Mod123"><div class="module-inner"><div class="module-ct"><ul class="nav menu">
<li class="item-101"><a href="/" class="">Inicio </a></li><li class="item-106 current active"><a href="/estado-espanol.html" class="">Estado Español</a></li><li class="item-111"><a href="/internacional.html" class="">Internacional</a></li><li class="item-112"><a href="/historia.html" class="">Historia</a></li><li class="item-113"><a href="/teoria.html" class="">Teoría</a></li><li class="item-128 divider deeper dropdown parent"><span class="separator ">Mas</span>
<ul class="dropdown-menu"><li class="item-159"><a href="/mas/editoriales.html" class="">Editoriales</a></li><li class="item-129"><a href="/mas/arte-y-cultura.html" class="">Arte y cultura</a></li><li class="item-130"><a href="/mas/ciencia-y-medioambiente.html" class="">Ciencia y medioambiente</a></li><li class="item-131"><a href="/mas/religion.html" class="">Religión</a></li><li class="item-132"><a href="/mas/catala.html" class="">Articles en Català</a></li><li class="item-133"><a href="/mas/euskera.html" class="">Euskal artikuluak</a></li><li class="item-214"><a href="/mas/artigos-en-galego.html" class="">Artigos en galego</a></li><li class="item-169"><a href="/mas/libros.html" class="">Libros</a></li></ul></li><li class="item-220"><a href="/libros.html" class="">Libros</a></li></ul>
</div></div></div>
  </div>

</div>

				<!-- // OFF CANVAS TOGGLE -->

				<!-- LOGO -->
				<div class="logo">
					<div class="logo-image logo-control">
						<a href="/" title="luchadeclases.org">
															<img class="logo-img" src="/images/logos/01logo.png" alt="luchadeclases.org" />
																						<img class="logo-img-sm" src="/images/logos/logo134x30.png" alt="luchadeclases.org" />
														<span>luchadeclases.org</span>
						</a>
						<small class="site-slogan"></small>
					</div>
				</div>
				<!-- //LOGO -->

			</div>

			<!-- HEADER RIGHT -->
			<div class="col-md-7 header-right">
				<div class="header-right-inner">

					<div class="col trending ">
						
<div class="magazine-links">

	<div class="carousel slide carousel-fade" data-ride="carousel" data-interval="5000">

		<!-- Wrapper for slides -->
		<div class="carousel-inner" role="listbox">
						<div class="item active">
				<div class="magazine-item link-item topic-item">

	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/estado-espanol/2904-elecciones-andaluzas-2d.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Estado_español/DtgyNpoXQAA4igF.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">

		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/estado-espanol/2904-elecciones-andaluzas-2d.html" itemprop="url">
						Movilización en Andalucía contra la extrema derecha</a>
									</h3>
			
											</div>
	
						<a href="/estado-espanol/61-analisis-politico/2938-pintadas-fascistas-en-la-sede-de-iu-antequera.html">
					Pintadas fascistas en la sede de IU Antequera</a>
				
			</div>
</div>			</div>
						<div class="item ">
				<div class="magazine-item link-item topic-item">

	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/estado-espanol/2721-1968-el-ano-de-la-revolucion.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Fotos_Historia_y_Teoría/imagen-mayo.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">

		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/estado-espanol/2721-1968-el-ano-de-la-revolucion.html" itemprop="url">
						1968: el año de la revolución</a>
									</h3>
			
											</div>
	
						<a href="/internacional/14-america-latina/80-mexico/2848-el-movimiento-estudiantil-mexicano-de-1968.html">
					El movimiento estudiantil mexicano de 1968</a>
				
			</div>
</div>			</div>
						<div class="item ">
				<div class="magazine-item link-item topic-item">

	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/estado-espanol/2563-catalunya.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Fotos_Europa/Fotos_Estado_español/Screen-Shot-2018-02-27-at-15.53.11-768x431.png" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">

		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/estado-espanol/2563-catalunya.html" itemprop="url">
						Catalunya </a>
									</h3>
			
											</div>
	
						<a href="/comunicados/2947-solidaridad-con-los-independentistas-catalanes-detenidos-alto-a-la-represion.html">
					Solidaridad con los independentistas catalanes detenidos: alto a la represión</a>
				
			</div>
</div>			</div>
						<div class="item ">
				<div class="magazine-item link-item topic-item">

	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/estado-espanol/2341-8-de-marzo-dia-internacional-de-la-mujer-trabajadora.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Fotos_Historia_y_Teoría/feminism.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">

		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/estado-espanol/2341-8-de-marzo-dia-internacional-de-la-mujer-trabajadora.html" itemprop="url">
						8 de marzo, día internacional de la mujer trabajadora</a>
									</h3>
			
											</div>
	
						<a href="/internacional/14-america-latina/80-mexico/2980-mexico-ni-feminicidios-ni-secuestros-nos-queremos-vivas.html">
					México: Ni feminicidios, ni secuestros. ¡Nos queremos vivas!</a>
				
			</div>
</div>			</div>
						<div class="item ">
				<div class="magazine-item link-item topic-item">

	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/estado-espanol/2316-formate-tu-mismo.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Fotos_Historia_y_Teoría/como_hacer_la_revolucion.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">

		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/estado-espanol/2316-formate-tu-mismo.html" itemprop="url">
						Fórmate tú mismo</a>
									</h3>
			
											</div>
	
						<a href="/teoria/38-en-defensa-del-marxismo/2718-karl-marx-el-hombre-el-pensador-y-el-revolucionario.html">
					Karl Marx: el hombre, el pensador y el revolucionario</a>
				
			</div>
</div>			</div>
					</div>
	</div>
</div>

					</div>

					<div class="col calendar">
												<div class="col-inner">
						  <span class="number date">20</span>
						  <div class="text">
						    <span class="day">Mié</span>, <span class="month">Feb</span>
						  </div>
						</div>
					</div>

					
				</div>
			</div>
			<!-- // HEADER RIGHT -->

		</div>
	</div>
</header>
<!-- // HEADER -->


  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
					</div>

		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu animate elastic"  data-duration="600" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="item-home" data-id="101" data-level="1" data-class="item-home" data-xicon="fa fa-home">
<a itemprop='url' class=""  href="/"   data-target="#"><span class="fa fa-home"></span>Inicio</a>

</li>
<li itemprop='name' class="current active dropdown mega mega-align-justify sub-hidden-collapse" data-id="106" data-level="1" data-alignsub="justify" data-hidewcol="1">
<a itemprop='url' class=" dropdown-toggle"  href="/estado-espanol.html"   data-target="#" data-toggle="dropdown">Estado Español <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-3 mega-col-module mega-left hidden-collapse" data-width="3" data-position="110" data-class="mega-left" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod110"><div class="module-inner"><div class="module-ct"><ul class="categories-module mod-list">
	<li> 		<h4>
		<a href="/estado-espanol/61-analisis-politico.html">
		Análisis Político					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/estado-espanol/62-movimiento-obrero.html">
		Movimiento Obrero					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/estado-espanol/65-movimiento-estudiantil.html">
		Movimiento Estudiantil					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/estado-espanol/66-unidos-podemos.html">
		Unidos Podemos					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/estado-espanol/67-2015-01-03-13-07-30.html">
		Cuestión nacional					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/estado-espanol/118-economia.html">
		Economía					</a>
		</h4>

					</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-9 mega-col-module mega-right" data-width="9" data-position="111" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod111"><div class="module-inner"><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
			        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/estado-espanol/62-movimiento-obrero/2984-los-trabajadores-del-ultimo-gran-astillero-vasco-la-naval-de-sestao-luchan-contra-el-cierre-ante-la-desidia-de-las-instituciones.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Estado_español/a80aeb27-517e-42a1-b35f-97afb8e1060a.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/estado-espanol/62-movimiento-obrero.html" ><span itemprop="genre">Movimiento Obrero</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-02-18T23:30:42+00:00" itemprop="datePublished">
					2019-02-18 23:30:42				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/estado-espanol/62-movimiento-obrero/2984-los-trabajadores-del-ultimo-gran-astillero-vasco-la-naval-de-sestao-luchan-contra-el-cierre-ante-la-desidia-de-las-instituciones.html" itemprop="url">
						Los trabajadores del último gran astillero vasco, la Naval de Sestao, luchan contra el cierre ante la desidia de las instituciones.</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/estado-espanol/61-analisis-politico/2981-fracasa-el-gobierno-de-medias-tintas-de-sanchez-contra-la-derecha-franquista-movilizar-con-un-programa-de-clase-y-socialista.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Estado_español/46238138942_37c73ef4bc_b.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/estado-espanol/61-analisis-politico.html" ><span itemprop="genre">Análisis Político</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-02-15T19:11:28+00:00" itemprop="datePublished">
					2019-02-15 19:11:28				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/estado-espanol/61-analisis-politico/2981-fracasa-el-gobierno-de-medias-tintas-de-sanchez-contra-la-derecha-franquista-movilizar-con-un-programa-de-clase-y-socialista.html" itemprop="url">
						Fracasa el gobierno de medias tintas de Sánchez - Contra la derecha franquista movilizar con un programa de clase y socialista</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/estado-espanol/62-movimiento-obrero/2972-victoria-de-la-huelga-de-la-plantilla-de-procavi-adecco.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Estado_español/51538695_2186546728106480_8669299278323122176_o.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/estado-espanol/62-movimiento-obrero.html" ><span itemprop="genre">Movimiento Obrero</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-02-10T14:02:11+00:00" itemprop="datePublished">
					2019-02-10 14:02:11				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/estado-espanol/62-movimiento-obrero/2972-victoria-de-la-huelga-de-la-plantilla-de-procavi-adecco.html" itemprop="url">
						Victoria de la huelga de la plantilla de Procavi-Adecco</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/estado-espanol/61-analisis-politico/2971-por-la-unidad-de-espana-y-la-gracia-de-dios-asi-saquean-al-pueblo-los-franquistas-el-aparato-del-estado-y-su-bandera-rojigualda.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Estado_español/Dy6Yr7gXQAA3Rsh.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/estado-espanol/61-analisis-politico.html" ><span itemprop="genre">Análisis Político</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-02-09T22:13:16+00:00" itemprop="datePublished">
					2019-02-09 22:13:16				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/estado-espanol/61-analisis-politico/2971-por-la-unidad-de-espana-y-la-gracia-de-dios-asi-saquean-al-pueblo-los-franquistas-el-aparato-del-estado-y-su-bandera-rojigualda.html" itemprop="url">
						Por la “unidad de España” y la gracia de Dios – Así saquean al pueblo los franquistas, el aparato del Estado y su bandera rojigualda </a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/estado-espanol/62-movimiento-obrero/2970-hacia-el-8-de-marzo-que-huelga-necesitamos.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Estado_español/8M_Cibeles.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/estado-espanol/62-movimiento-obrero.html" ><span itemprop="genre">Movimiento Obrero</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-02-08T15:55:21+00:00" itemprop="datePublished">
					2019-02-08 15:55:21				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/estado-espanol/62-movimiento-obrero/2970-hacia-el-8-de-marzo-que-huelga-necesitamos.html" itemprop="url">
						Hacia el 8 de marzo: ¿Qué huelga necesitamos?</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/estado-espanol/62-movimiento-obrero/2965-convocada-la-huelga-en-procavi-del-9-al-12-de-febrero.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Estado_español/procavi_1.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/estado-espanol/62-movimiento-obrero.html" ><span itemprop="genre">Movimiento Obrero</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-02-01T16:40:10+00:00" itemprop="datePublished">
					2019-02-01 16:40:10				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/estado-espanol/62-movimiento-obrero/2965-convocada-la-huelga-en-procavi-del-9-al-12-de-febrero.html" itemprop="url">
						Convocada la huelga en Procavi del 9 al 12 de febrero</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/estado-espanol/66-unidos-podemos/2957-no-al-chantaje-de-errejon-carmena-unidos-podemos-debe-presentar-una-alternativa-de-izquierdas-en-madrid.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Estado_español/Noche_electoral_de_Ahora_Madrid_en_la_cuesta_de_Moyano_17902123778.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/estado-espanol/66-unidos-podemos.html" ><span itemprop="genre">Unidos Podemos</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-01-28T12:51:59+00:00" itemprop="datePublished">
					2019-01-28 12:51:59				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/estado-espanol/66-unidos-podemos/2957-no-al-chantaje-de-errejon-carmena-unidos-podemos-debe-presentar-una-alternativa-de-izquierdas-en-madrid.html" itemprop="url">
						No al chantaje de Errejón-Carmena - Unidos Podemos debe presentar una alternativa de izquierdas en Madrid</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/estado-espanol/62-movimiento-obrero/2954-huelga-de-cacaolat-una-gran-victoria-de-los-trabajadores-marca-el-camino-a-seguir.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Estado_español/Dv-BHZjX0AAa0Yx.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/estado-espanol/62-movimiento-obrero.html" ><span itemprop="genre">Movimiento Obrero</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-01-24T15:31:31+00:00" itemprop="datePublished">
					2019-01-24 15:31:31				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/estado-espanol/62-movimiento-obrero/2954-huelga-de-cacaolat-una-gran-victoria-de-los-trabajadores-marca-el-camino-a-seguir.html" itemprop="url">
						Huelga de Cacaolat: una gran victoria de los trabajadores marca el camino a seguir</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/estado-espanol/62-movimiento-obrero/2951-no-a-la-destruccion-de-empleo-en-adecco-procavi-marchena-comunicado-de-la-seccion-sindical-del-sat.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Estado_español/procavi_puerta.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/estado-espanol/62-movimiento-obrero.html" ><span itemprop="genre">Movimiento Obrero</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-01-22T22:56:08+00:00" itemprop="datePublished">
					2019-01-22 22:56:08				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/estado-espanol/62-movimiento-obrero/2951-no-a-la-destruccion-de-empleo-en-adecco-procavi-marchena-comunicado-de-la-seccion-sindical-del-sat.html" itemprop="url">
						No a la destrucción de empleo en Adecco-Procavi (Marchena) - Comunicado de la sección sindical del SAT </a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/estado-espanol/61-analisis-politico/2938-pintadas-fascistas-en-la-sede-de-iu-antequera.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Estado_español/Dtzy6WOXcAI_YTY.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/estado-espanol/61-analisis-politico.html" ><span itemprop="genre">Análisis Político</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-01-09T11:26:42+00:00" itemprop="datePublished">
					2019-01-09 11:26:42				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/estado-espanol/61-analisis-politico/2938-pintadas-fascistas-en-la-sede-de-iu-antequera.html" itemprop="url">
						Pintadas fascistas en la sede de IU Antequera</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	        </div>
</div></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega mega-align-justify sub-hidden-collapse" data-id="111" data-level="1" data-alignsub="justify" data-hidewcol="1">
<a itemprop='url' class=" dropdown-toggle"  href="/internacional.html"   data-target="#" data-toggle="dropdown">Internacional <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-3 mega-col-module mega-left hidden-collapse" data-width="3" data-position="113" data-class="mega-left" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod113"><div class="module-inner"><div class="module-ct"><ul class="categories-module mod-list">
	<li> 		<h4>
		<a href="/internacional/23-europa.html">
		Europa					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/internacional/24-africa-subsahariana.html">
		África Subsahariana					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/internacional/25-norteamerica.html">
		Norteamérica					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/internacional/26-asia.html">
		Asia					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/internacional/28-mundo-arabe-y-oriente-medio.html">
		Mundo árabe y oriente medio					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/internacional/14-america-latina.html">
		America Latina					</a>
		</h4>

							<ul>										<li> 		<h5>
		<a href="/internacional/14-america-latina/74-brasil.html">
		Brasil					</a>
		</h5>

					</li>
	<li> 		<h5>
		<a href="/internacional/14-america-latina/76-manos-fuera-de-venezuela.html">
		Manos Fuera de Venezuela					</a>
		</h5>

					</li>
	<li> 		<h5>
		<a href="/internacional/14-america-latina/77-cuba.html">
		Cuba					</a>
		</h5>

					</li>
	<li> 		<h5>
		<a href="/internacional/14-america-latina/78-venezuela.html">
		Venezuela					</a>
		</h5>

					</li>
	<li> 		<h5>
		<a href="/internacional/14-america-latina/79-bolivia.html">
		Bolivia					</a>
		</h5>

					</li>
	<li> 		<h5>
		<a href="/internacional/14-america-latina/80-mexico.html">
		Mexico					</a>
		</h5>

					</li>
	<li> 		<h5>
		<a href="/internacional/14-america-latina/81-centroamerica.html">
		Centroamérica					</a>
		</h5>

					</li>
	<li> 		<h5>
		<a href="/internacional/14-america-latina/82-argentina.html">
		Argentina					</a>
		</h5>

					</li>
	<li> 		<h5>
		<a href="/internacional/14-america-latina/84-chile.html">
		Chile					</a>
		</h5>

					</li>
						</ul>			</li>
	<li> 		<h4>
		<a href="/internacional/126-economia-internacional.html">
		Economía					</a>
		</h4>

							<ul>										<li> 		<h5>
		<a href="/internacional/126-economia-internacional/59-europa.html">
		Europa					</a>
		</h5>

					</li>
	<li> 		<h5>
		<a href="/internacional/126-economia-internacional/58-internacional.html">
		Internacional					</a>
		</h5>

					</li>
						</ul>			</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-9 mega-col-module mega-right" data-width="9" data-position="112" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod112"><div class="module-inner"><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
			        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/internacional/14-america-latina/81-centroamerica/2977-por-que-gano-nayib-bukele-nuevos-escenarios-de-la-lucha-de-clases-en-el-salvador.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Fotos_América_Latina/nayib-bukele-gana-el-salvador-04Feb2019_1.png" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/internacional/14-america-latina/81-centroamerica.html" ><span itemprop="genre">Centroamérica</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-02-09T11:10:52+00:00" itemprop="datePublished">
					2019-02-09 11:10:52				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/internacional/14-america-latina/81-centroamerica/2977-por-que-gano-nayib-bukele-nuevos-escenarios-de-la-lucha-de-clases-en-el-salvador.html" itemprop="url">
						¿Por qué ganó Nayib Bukele? – Nuevos escenarios de la lucha de clases en El Salvador</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/internacional/2936-2019-nuevo-ano-nueva-crisis.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/AW.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/internacional.html" ><span itemprop="genre">Internacional</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-01-06T00:01:56+00:00" itemprop="datePublished">
					2019-01-06 00:01:56				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/internacional/2936-2019-nuevo-ano-nueva-crisis.html" itemprop="url">
						2019: nuevo año, nueva crisis</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/internacional/14-america-latina/82-argentina/2952-argentina-el-pts-propone-un-partido-unificado-de-la-izquierda.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Fotos_América_Latina/ACTOpts_1.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/internacional/14-america-latina/82-argentina.html" ><span itemprop="genre">Argentina</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-01-23T12:30:06+00:00" itemprop="datePublished">
					2019-01-23 12:30:06				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/internacional/14-america-latina/82-argentina/2952-argentina-el-pts-propone-un-partido-unificado-de-la-izquierda.html" itemprop="url">
						Argentina: el PTS propone un partido unificado de la izquierda</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/internacional/14-america-latina/78-venezuela/2962-combatir-el-golpe-de-estado-con-organizacion-popular-desde-abajo-la-unica-salida-es-completar-la-revolucion.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Fotos_América_Latina/0004440068.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/internacional/14-america-latina/78-venezuela.html" ><span itemprop="genre">Venezuela</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-01-30T10:09:27+00:00" itemprop="datePublished">
					2019-01-30 10:09:27				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/internacional/14-america-latina/78-venezuela/2962-combatir-el-golpe-de-estado-con-organizacion-popular-desde-abajo-la-unica-salida-es-completar-la-revolucion.html" itemprop="url">
						Combatir el golpe de Estado con organización popular desde abajo. La única salida es completar la revolución</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/internacional/126-economia-internacional/59-europa/2935-crisis-del-euro-el-principio-del-fin.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Fotos_Economía/euro_-_copia.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/internacional/126-economia-internacional/59-europa.html" ><span itemprop="genre">Europa</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-01-05T23:29:25+00:00" itemprop="datePublished">
					2019-01-05 23:29:25				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/internacional/126-economia-internacional/59-europa/2935-crisis-del-euro-el-principio-del-fin.html" itemprop="url">
						Crisis del euro: ¿el principio del fin?</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/internacional/14-america-latina/76-manos-fuera-de-venezuela/2967-declaracion-de-lucha-de-clases-ante-la-postura-del-gobierno-espanol-en-la-crisis-venezolana.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Estado_español/venezuela1_1.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/internacional/14-america-latina/76-manos-fuera-de-venezuela.html" ><span itemprop="genre">Manos Fuera de Venezuela</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-02-04T00:20:29+00:00" itemprop="datePublished">
					2019-02-04 00:20:29				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/internacional/14-america-latina/76-manos-fuera-de-venezuela/2967-declaracion-de-lucha-de-clases-ante-la-postura-del-gobierno-espanol-en-la-crisis-venezolana.html" itemprop="url">
						Declaración de Lucha de Clases ante la postura del gobierno español en la crisis venezolana</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/internacional/14-america-latina/78-venezuela/2953-declaracion-de-lucha-de-clases-seccion-venezolana-de-la-corriente-marxista-internacional-sobre-el-intento-de-golpe-de-estado-en-marcha-en-venezuela.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Fotos_América_Latina/guaido-16040.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/internacional/14-america-latina/78-venezuela.html" ><span itemprop="genre">Venezuela</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-01-23T23:28:25+00:00" itemprop="datePublished">
					2019-01-23 23:28:25				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/internacional/14-america-latina/78-venezuela/2953-declaracion-de-lucha-de-clases-seccion-venezolana-de-la-corriente-marxista-internacional-sobre-el-intento-de-golpe-de-estado-en-marcha-en-venezuela.html" itemprop="url">
						Declaración de Lucha de Clases, sección venezolana de la Corriente Marxista Internacional, contra el intento de golpe de estado en marcha en Venezuela</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/internacional/14-america-latina/78-venezuela/2949-despejemos-la-niebla-que-sucede-en-venezuela.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Fotos_América_Latina/venezuela.jpg_1718483347.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/internacional/14-america-latina/78-venezuela.html" ><span itemprop="genre">Venezuela</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-01-22T14:23:58+00:00" itemprop="datePublished">
					2019-01-22 14:23:58				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/internacional/14-america-latina/78-venezuela/2949-despejemos-la-niebla-que-sucede-en-venezuela.html" itemprop="url">
						Despejemos la niebla: ¿Qué sucede en Venezuela?</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/internacional/14-america-latina/78-venezuela/2941-en-venezuela-esta-en-marcha-un-intento-de-golpe-de-estado-imperialista.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Fotos_América_Latina/3c5cf19b5f79d4d74a06dad70f434e92_w700_h500_1.jpeg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/internacional/14-america-latina/78-venezuela.html" ><span itemprop="genre">Venezuela</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-01-13T12:42:05+00:00" itemprop="datePublished">
					2019-01-13 12:42:05				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/internacional/14-america-latina/78-venezuela/2941-en-venezuela-esta-en-marcha-un-intento-de-golpe-de-estado-imperialista.html" itemprop="url">
						En Venezuela está en marcha un intento de golpe de estado imperialista</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/internacional/14-america-latina/78-venezuela/2968-estados-unidos-aprieta-la-soga-a-venezuela-tendra-exito-el-golpe.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Fotos_América_Latina/525ff148ec17ef731a1c8306f0fa9041_w610_h407.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/internacional/14-america-latina/78-venezuela.html" ><span itemprop="genre">Venezuela</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-01-31T18:15:42+00:00" itemprop="datePublished">
					2019-01-31 18:15:42				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/internacional/14-america-latina/78-venezuela/2968-estados-unidos-aprieta-la-soga-a-venezuela-tendra-exito-el-golpe.html" itemprop="url">
						Estados Unidos aprieta la soga a Venezuela: ¿Tendrá éxito el golpe?</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	        </div>
</div></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega mega-align-justify sub-hidden-collapse" data-id="112" data-level="1" data-alignsub="justify" data-hidewcol="1">
<a itemprop='url' class=" dropdown-toggle"  href="/historia.html"   data-target="#" data-toggle="dropdown">Historia <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-3 mega-col-module mega-left hidden-collapse" data-width="3" data-position="115" data-class="mega-left" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod115"><div class="module-inner"><div class="module-ct"><ul class="categories-module mod-list">
	<li> 		<h4>
		<a href="/historia/34-la-revolucion-rusa.html">
		La Revolución Rusa					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/historia/37-leon-trostky-y-la-cuarta-internacional.html">
		Leon Trostky y la Cuarta Internacional					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/historia/48-la-revolucion-espanola.html">
		La Revolución Española					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/historia/50-america-latina.html">
		América Latina					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/historia/51-la-urss-y-el-estalinismo.html">
		La URSS y el estalinismo					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/historia/53-el-franquismo-y-la-transicion.html">
		El franquismo y la transición					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/historia/56-historia-antigua.html">
		Historia antigua					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/historia/108-la-revolucion-colonial.html">
		La Revolución Colonial					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/historia/109-el-imperialismo-y-la-guerra.html">
		El Imperialismo y la Guerra					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/historia/110-hasta-1900.html">
		Hasta 1900					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/historia/111-las-revoluciones-del-siglo-xx.html">
		Las Revoluciones del Siglo XX					</a>
		</h4>

					</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-9 mega-col-module mega-right hidden-collapse" data-width="9" data-position="114" data-class="mega-right" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod114"><div class="module-inner"><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
			        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/historia/111-las-revoluciones-del-siglo-xx/2976-la-revolucion-irani.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Fotos_Historia_y_Teoría/34bdf036d0abfa10c0e4f5a5ab747047_w720_h720.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/historia/111-las-revoluciones-del-siglo-xx.html" ><span itemprop="genre">Las Revoluciones del Siglo XX</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-02-12T20:36:04+00:00" itemprop="datePublished">
					2019-02-12 20:36:04				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/historia/111-las-revoluciones-del-siglo-xx/2976-la-revolucion-irani.html" itemprop="url">
						La revolución iraní</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/historia/37-leon-trostky-y-la-cuarta-internacional/2966-la-carta-suprimida-de-trotsky-una-breve-introduccion-de-alan-woods.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Fotos_Historia_y_Teoría/282165a519e0af2e7978f47372438d99_w640_h453.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/historia/37-leon-trostky-y-la-cuarta-internacional.html" ><span itemprop="genre">Leon Trostky y la Cuarta Internacional</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-02-01T17:03:31+00:00" itemprop="datePublished">
					2019-02-01 17:03:31				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/historia/37-leon-trostky-y-la-cuarta-internacional/2966-la-carta-suprimida-de-trotsky-una-breve-introduccion-de-alan-woods.html" itemprop="url">
						La carta suprimida de Trotsky - Una breve introducción de Alan Woods</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/historia/111-las-revoluciones-del-siglo-xx/2943-rosa-luxemburgo-karl-liebknecht-y-la-revolucion-alemana.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Fotos_Historia_y_Teoría/81dda956-14d4-47f5-8726-d9aa1ddb6068.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/historia/111-las-revoluciones-del-siglo-xx.html" ><span itemprop="genre">Las Revoluciones del Siglo XX</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-01-15T13:58:40+00:00" itemprop="datePublished">
					2019-01-15 13:58:40				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/historia/111-las-revoluciones-del-siglo-xx/2943-rosa-luxemburgo-karl-liebknecht-y-la-revolucion-alemana.html" itemprop="url">
						Rosa Luxemburgo, Karl Liebknecht y la revolución alemana</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/historia/53-el-franquismo-y-la-transicion/2929-espana-en-la-decada-de-1970-como-se-traiciono-la-revolucion.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/cd9b62fc435a2c1a4486ef89314e9e8a_w720_h720.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/historia/53-el-franquismo-y-la-transicion.html" ><span itemprop="genre">El franquismo y la transición</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-12-09T22:42:52+00:00" itemprop="datePublished">
					2018-12-09 22:42:52				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/historia/53-el-franquismo-y-la-transicion/2929-espana-en-la-decada-de-1970-como-se-traiciono-la-revolucion.html" itemprop="url">
						España en la década de 1970: Cómo se traicionó la revolución</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/historia/53-el-franquismo-y-la-transicion/2920-40-aniversario-de-la-constitucion-de-1978-crisis-de-regimen-republica-y-socialismo.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Fotos_Historia_y_Teoría/Claveles_rojos_en_la_despedida._Fotografía_Roberto_Cerecedo.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/historia/53-el-franquismo-y-la-transicion.html" ><span itemprop="genre">El franquismo y la transición</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-12-01T23:13:35+00:00" itemprop="datePublished">
					2018-12-01 23:13:35				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/historia/53-el-franquismo-y-la-transicion/2920-40-aniversario-de-la-constitucion-de-1978-crisis-de-regimen-republica-y-socialismo.html" itemprop="url">
						40º aniversario de la Constitución de 1978 – Crisis de régimen, república y socialismo</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/historia/110-hasta-1900/2910-sobre-el-actual-atraso-economico-andaluz.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Fotos_Historia_y_Teoría/sevilla-k3yH--1240x698abc.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/historia/110-hasta-1900.html" ><span itemprop="genre">Hasta 1900</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-11-28T12:40:03+00:00" itemprop="datePublished">
					2018-11-28 12:40:03				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/historia/110-hasta-1900/2910-sobre-el-actual-atraso-economico-andaluz.html" itemprop="url">
						Sobre el actual atraso económico andaluz</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/historia/111-las-revoluciones-del-siglo-xx/2889-el-parto-de-la-revolucion.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/mani_wilhemshaven-06111918.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/historia/111-las-revoluciones-del-siglo-xx.html" ><span itemprop="genre">Las Revoluciones del Siglo XX</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-11-13T11:25:52+00:00" itemprop="datePublished">
					2018-11-13 11:25:52				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/historia/111-las-revoluciones-del-siglo-xx/2889-el-parto-de-la-revolucion.html" itemprop="url">
						Alemania 1918: El parto de la Revolución</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/historia/110-hasta-1900/2845-la-revolucion-de-1868-hace-150-anos-los-borbones-huyeron-de-espana-3-parte-la-i-republica.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Fotos_Historia_y_Teoría/I_Republica.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/historia/110-hasta-1900.html" ><span itemprop="genre">Hasta 1900</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-10-01T00:00:27+00:00" itemprop="datePublished">
					2018-10-01 00:00:27				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/historia/110-hasta-1900/2845-la-revolucion-de-1868-hace-150-anos-los-borbones-huyeron-de-espana-3-parte-la-i-republica.html" itemprop="url">
						La revolución de 1868. Hace 150 años los borbones huyeron de España (3ª parte)</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/historia/110-hasta-1900/2830-la-revolucion-de-1868-hace-150-anos-los-borbones-huyeron-de-espana-2-parte.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Fotos_Historia_y_Teoría/Fundación-Sagasta-1.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/historia/110-hasta-1900.html" ><span itemprop="genre">Hasta 1900</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-09-21T09:04:06+00:00" itemprop="datePublished">
					2018-09-21 09:04:06				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/historia/110-hasta-1900/2830-la-revolucion-de-1868-hace-150-anos-los-borbones-huyeron-de-espana-2-parte.html" itemprop="url">
						La revolución de 1868. Hace 150 años los borbones huyeron de España (2ª parte)</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/historia/53-el-franquismo-y-la-transicion/2827-franco-y-el-valle-de-los-caidos-exorcizar-el-franquismo-del-estado-espanol-una-tarea-revolucionaria.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Estado_español/Valle_de_los_caidos.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/historia/53-el-franquismo-y-la-transicion.html" ><span itemprop="genre">El franquismo y la transición</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-09-19T13:22:32+00:00" itemprop="datePublished">
					2018-09-19 13:22:32				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/historia/53-el-franquismo-y-la-transicion/2827-franco-y-el-valle-de-los-caidos-exorcizar-el-franquismo-del-estado-espanol-una-tarea-revolucionaria.html" itemprop="url">
						Franco y el “Valle de los Caídos” – Exorcizar el franquismo del Estado español, una tarea revolucionaria</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	        </div>
</div></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega mega-align-justify sub-hidden-collapse" data-id="113" data-level="1" data-alignsub="justify" data-hidewcol="1">
<a itemprop='url' class=" dropdown-toggle"  href="/teoria.html"   data-target="#" data-toggle="dropdown">Teoría <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-3 mega-col-module mega-left hidden-collapse" data-width="3" data-position="117" data-class="mega-left" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod117"><div class="module-inner"><div class="module-ct"><ul class="categories-module mod-list">
	<li> 		<h4>
		<a href="/teoria/33-teoria-economica.html">
		Teoría Económica					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/teoria/38-en-defensa-del-marxismo.html">
		En defensa del Marxismo					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/teoria/39-analisis-y-perspectivas-politicas.html">
		Análisis y Perspectivas Políticas					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/teoria/44-materialismo-historico.html">
		Materialismo Histórico					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/teoria/46-marxismo-y-anarquismo.html">
		Marxismo y anarquismo					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/teoria/47-formate-tu-mismo.html">
		Fórmate tú mismo					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/teoria/112-materialismo-dialectico-y-filosofia.html">
		Materialismo Dialéctico y Filosofía					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/teoria/113-la-cuestion-nacional.html">
		La Cuestión Nacional					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/teoria/115-el-estado.html">
		El Estado					</a>
		</h4>

					</li>
	<li> 		<h4>
		<a href="/teoria/116-mujer-y-socialismo.html">
		Mujer y Socialismo					</a>
		</h4>

					</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-9 mega-col-module mega-right hidden-collapse" data-width="9" data-position="116" data-class="mega-right" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod116"><div class="module-inner"><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
			        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/teoria/38-en-defensa-del-marxismo/2946-el-articulo-de-mao-contra-el-liberalismo-combate-realmente-al-liberalismo.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Fotos_ASIA/mao-zedong.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/teoria/38-en-defensa-del-marxismo.html" ><span itemprop="genre">En defensa del Marxismo</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-01-17T12:14:13+00:00" itemprop="datePublished">
					2019-01-17 12:14:13				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/teoria/38-en-defensa-del-marxismo/2946-el-articulo-de-mao-contra-el-liberalismo-combate-realmente-al-liberalismo.html" itemprop="url">
						El artículo de Mao 'Contra el liberalismo' ¿combate realmente al liberalismo?</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/teoria/39-analisis-y-perspectivas-politicas/2937-por-que-los-marxistas-nos-oponemos-a-los-controles-de-inmigracion.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Fotos_Historia_y_Teoría/inmigracion.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/teoria/39-analisis-y-perspectivas-politicas.html" ><span itemprop="genre">Análisis y Perspectivas Políticas</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2019-01-08T16:36:58+00:00" itemprop="datePublished">
					2019-01-08 16:36:58				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/teoria/39-analisis-y-perspectivas-politicas/2937-por-que-los-marxistas-nos-oponemos-a-los-controles-de-inmigracion.html" itemprop="url">
						 Por qué los marxistas nos oponemos a los controles de inmigración</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/teoria/38-en-defensa-del-marxismo/2849-la-teoria-marxista-y-la-lucha-contra-ideas-de-clase-ajenas.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/793f4306bd1fbe3d304b9bcd90a20315_w720_h516.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/teoria/38-en-defensa-del-marxismo.html" ><span itemprop="genre">En defensa del Marxismo</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-10-04T15:41:15+00:00" itemprop="datePublished">
					2018-10-04 15:41:15				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/teoria/38-en-defensa-del-marxismo/2849-la-teoria-marxista-y-la-lucha-contra-ideas-de-clase-ajenas.html" itemprop="url">
						Marxismo frente a política de identidad </a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/teoria/38-en-defensa-del-marxismo/2834-marx-los-ratones-y-alberto-garzon.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Fotos_Historia_y_Teoría/Chemnitz-Marx-Monument.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/teoria/38-en-defensa-del-marxismo.html" ><span itemprop="genre">En defensa del Marxismo</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-09-24T21:59:43+00:00" itemprop="datePublished">
					2018-09-24 21:59:43				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/teoria/38-en-defensa-del-marxismo/2834-marx-los-ratones-y-alberto-garzon.html" itemprop="url">
						Marx, los ratones y Alberto Garzón </a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/teoria/112-materialismo-dialectico-y-filosofia/2811-la-miseria-de-la-posmodernidad.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Fotos_Historia_y_Teoría/tumblr_lej0ieXTxe1qznmxwo1_500-500x385_1.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/teoria/112-materialismo-dialectico-y-filosofia.html" ><span itemprop="genre">Materialismo Dialéctico y Filosofía</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-08-19T06:28:59+00:00" itemprop="datePublished">
					2018-08-19 06:28:59				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/teoria/112-materialismo-dialectico-y-filosofia/2811-la-miseria-de-la-posmodernidad.html" itemprop="url">
						La miseria de la posmodernidad</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/teoria/38-en-defensa-del-marxismo/2798-marxismo-y-veganismo-una-aportacion-al-debate.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Fotos_Historia_y_Teoría/VeganRallyEvolve.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/teoria/38-en-defensa-del-marxismo.html" ><span itemprop="genre">En defensa del Marxismo</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-07-12T17:42:49+00:00" itemprop="datePublished">
					2018-07-12 17:42:49				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/teoria/38-en-defensa-del-marxismo/2798-marxismo-y-veganismo-una-aportacion-al-debate.html" itemprop="url">
						Marxismo y Veganismo, una aportación al debate</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/teoria/112-materialismo-dialectico-y-filosofia/2794-el-materialismo-dialectico-la-filosofia-del-marxismo.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Fotos_Historia_y_Teoría/cosmos.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/teoria/112-materialismo-dialectico-y-filosofia.html" ><span itemprop="genre">Materialismo Dialéctico y Filosofía</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-07-09T06:43:01+00:00" itemprop="datePublished">
					2018-07-09 06:43:01				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/teoria/112-materialismo-dialectico-y-filosofia/2794-el-materialismo-dialectico-la-filosofia-del-marxismo.html" itemprop="url">
						El materialismo dialéctico: la filosofía del marxismo</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/teoria/112-materialismo-dialectico-y-filosofia/2780-nietzsche-el-filosofo-de-la-casta-exquisita.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/1280px-Lenk_Nietzsche_Wolken.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/teoria/112-materialismo-dialectico-y-filosofia.html" ><span itemprop="genre">Materialismo Dialéctico y Filosofía</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-06-24T11:19:22+00:00" itemprop="datePublished">
					2018-06-24 11:19:22				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/teoria/112-materialismo-dialectico-y-filosofia/2780-nietzsche-el-filosofo-de-la-casta-exquisita.html" itemprop="url">
						Nietzsche: el filósofo de la “casta exquisita”</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/teoria/38-en-defensa-del-marxismo/2719-a-la-historia-se-le-combate-a-punetazos-trotsky-contra-la-posmodernidad.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Fotos_Historia_y_Teoría/akihabara.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/teoria/38-en-defensa-del-marxismo.html" ><span itemprop="genre">En defensa del Marxismo</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-05-05T18:21:43+00:00" itemprop="datePublished">
					2018-05-05 18:21:43				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/teoria/38-en-defensa-del-marxismo/2719-a-la-historia-se-le-combate-a-punetazos-trotsky-contra-la-posmodernidad.html" itemprop="url">
						A la historia se la combate a puñetazos. Trotsky contra la posmodernidad</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	            <div class="magazine-item link-item">
	<div class="col col-media">
		
<div class="pull-left item-image">

      <a href="/teoria/38-en-defensa-del-marxismo/2718-karl-marx-el-hombre-el-pensador-y-el-revolucionario.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/media/jact/small/images/Actividades/docmarx_intro_1.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Category">
				<a href="/teoria/38-en-defensa-del-marxismo.html" ><span itemprop="genre">En defensa del Marxismo</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2018-05-04T17:46:29+00:00" itemprop="datePublished">
					2018-05-04 17:46:29				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/teoria/38-en-defensa-del-marxismo/2718-karl-marx-el-hombre-el-pensador-y-el-revolucionario.html" itemprop="url">
						Karl Marx: el hombre, el pensador y el revolucionario</a>
									</h3>
			
											</div>
	
			</div>
</div>	        	        </div>
</div></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega item-more mega-align-right" data-id="128" data-level="1" data-class="item-more" data-alignsub="right" data-xicon="fa fa-th">
<span class=" dropdown-toggle separator"   data-target="#" data-toggle="dropdown"><span class="fa fa-th"></span> Mas<em class="caret"></em></span>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="159" data-level="2">
<a itemprop='url' class=""  href="/mas/editoriales.html"   data-target="#">Editoriales </a>

</li>
<li itemprop='name'  data-id="129" data-level="2">
<a itemprop='url' class=""  href="/mas/arte-y-cultura.html"   data-target="#">Arte y cultura </a>

</li>
<li itemprop='name'  data-id="130" data-level="2">
<a itemprop='url' class=""  href="/mas/ciencia-y-medioambiente.html"   data-target="#">Ciencia y medioambiente </a>

</li>
<li itemprop='name'  data-id="131" data-level="2">
<a itemprop='url' class=""  href="/mas/religion.html"   data-target="#">Religión </a>

</li>
<li itemprop='name'  data-id="132" data-level="2">
<a itemprop='url' class=""  href="/mas/catala.html"   data-target="#">Articles en Català </a>

</li>
<li itemprop='name'  data-id="133" data-level="2">
<a itemprop='url' class=""  href="/mas/euskera.html"   data-target="#">Euskal artikuluak </a>

</li>
<li itemprop='name'  data-id="214" data-level="2">
<a itemprop='url' class=""  href="/mas/artigos-en-galego.html"   data-target="#">Artigos en galego </a>

</li>
<li itemprop='name'  data-id="169" data-level="2">
<a itemprop='url' class=""  href="/mas/libros.html"   data-target="#">Libros </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="220" data-level="1">
<a itemprop='url' class=""  href="/libros.html"   data-target="#">Libros </a>

</li>
</ul>
</div>

		</div>

	</div>
</nav>

<script>
	(function ($){
		var maps = [{"id":"106","class":"cat-red"},{"id":"111","class":"cat-red"},{"id":"112","class":"cat-red"},{"id":"113","class":"cat-red"}];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->


  
	<!-- NAV HELPER -->
	<nav class="wrap t3-navhelper ">
    <div class="container">
		  
<ol class="breadcrumb ">
	<li class="active">Está aquí: &#160;</li><li><a href="/estado-espanol.html" class="pathway">Estado Español</a><span class="divider"><img src="/templates/ja_teline_v/images/system/arrow.png" alt="" /></span></li><li><a href="/estado-espanol/62-movimiento-obrero.html" class="pathway">Movimiento Obrero</a><span class="divider"><img src="/templates/ja_teline_v/images/system/arrow.png" alt="" /></span></li><li><span>Los trabajadores del último gran astillero vasco, la Naval de Sestao, luchan contra el cierre ante la desidia de las instituciones.</span></li></ol>

    </div>
	</nav>
	<!-- //NAV HELPER -->


	
<div class="main">

	
  <div id="t3-mainbody" class="container t3-mainbody mainbody-magazine">
  
  	<div class="row equal-height">

			<!-- MAIN CONTENT -->
			<div id="t3-content" class="col t3-content col-md-9">
								

	
	<div class="item-row row-main">
		<div class="article-main">
			<article class="article" itemscope itemtype="http://schema.org/Article">
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
	<meta itemprop="inLanguage" content="es-ES" />
	<meta itemprop="url" content="/estado-espanol/62-movimiento-obrero/2984-los-trabajadores-del-ultimo-gran-astillero-vasco-la-naval-de-sestao-luchan-contra-el-cierre-ante-la-desidia-de-las-instituciones.html" />
			
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					<a href="/estado-espanol/62-movimiento-obrero/2984-los-trabajadores-del-ultimo-gran-astillero-vasco-la-naval-de-sestao-luchan-contra-el-cierre-ante-la-desidia-de-las-instituciones.html" itemprop="url" title="Los trabajadores del último gran astillero vasco, la Naval de Sestao, luchan contra el cierre ante la desidia de las instituciones.">
				Los trabajadores del último gran astillero vasco, la Naval de Sestao, luchan contra el cierre ante la desidia de las instituciones.</a>
			</h1>

			
		</header>
				<aside class="article-aside article-aside-full">
							<dl class="article-info muted">

		
			<dt class="article-info-term">
													Detalles							</dt>
      <dd class="hidden"></dd>
							
<dd class="createdby hasTooltip" itemprop="author" title="Escrito por ">
			<span itemprop="name">Jesús Díaz de Durana</span>
	  <span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
  <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <img src="http://www.luchadeclases.org//templates/ja_teline_v/images/logo.png" alt="logo" itemprop="url" />
    <meta itemprop="width" content="auto" />
    <meta itemprop="height" content="auto" />
  </span>
  <meta itemprop="name" content="Jesús Díaz de Durana">
  </span>
</dd>
			
			
										<dd class="published hasTooltip" title="Publicado: ">
				<i class="icon-calendar"></i>
				<time datetime="2019-02-18T23:30:40+00:00">
					18 Febrero 2019          <meta  itemprop="datePublished" content="2019-02-18T23:30:40+00:00" />
          <meta  itemprop="dateModified" content="2019-02-18T23:30:40+00:00" />
				</time>
			</dd>			
			
					
					
			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:344" />
					Visto: 344			</dd>						</dl>
			
					</aside>
	
	<section class="article-intro-media">
		
<div class="pull-left item-image">

      <a href="/estado-espanol/62-movimiento-obrero/2984-los-trabajadores-del-ultimo-gran-astillero-vasco-la-naval-de-sestao-luchan-contra-el-cierre-ante-la-desidia-de-las-instituciones.html" title="">
      <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	   <img  src="/images/Estado_español/a80aeb27-517e-42a1-b35f-97afb8e1060a.jpg" alt="" itemprop="url"/>
     <meta itemprop="height" content="auto" />
     <meta itemprop="width" content="auto" />
    </span>
      </a>
    
  </div>
		
								<span class="category-name cat-red" title="Category">
				<a href="/estado-espanol/62-movimiento-obrero.html" ><span itemprop="genre">Movimiento Obrero</span></a>			</span>			</section>

	<section class="row article-navigation top">
		<ul class="pager pagenav">

  
  	<li class="next">
  	<a href="/estado-espanol/62-movimiento-obrero/2972-victoria-de-la-huelga-de-la-plantilla-de-procavi-adecco.html" rel="next">
      <i class="fa fa-caret-right"></i>
      <span>Next Article</span>
      <strong>Victoria de la huelga de la plantilla de Procavi-Adecco</strong>
    </a>
	</li>
    
</ul>
	</section>

	<section class="article-full has-article-tools">

		    <div class="article-tools">

			    	<div class="default-tools">
    		<h6>Tools</h6>
        	<div class="view-tools">
				<ul>
							<li class="print-icon"> <a href="/estado-espanol/62-movimiento-obrero/2984-los-trabajadores-del-ultimo-gran-astillero-vasco-la-naval-de-sestao-luchan-contra-el-cierre-ante-la-desidia-de-las-instituciones.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="fa fa-print"></span>&#160;Imprimir&#160;</a> </li>
										<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=ja_teline_v&amp;link=3fbe0cce30fa89c954fc1f672d8d23a140893a46" title="Correo electrónico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><span class="fa fa-envelope"></span> Correo electrónico</a> </li>
					</ul>
	</div>
      </div>
			
						
<div class="typo-tools">
	<h6>Typography</h6>
	<ul>
		<li data-fss="Smaller,Small,Medium,Big,Bigger">
			<a class="btn" href="#" title="Smaller Font" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
			<strong>
				<b class="Smaller">Smaller</b>
				<b class="Small">Small</b>
				<b class="Medium">Medium</b>
				<b class="Big">Big</b>
				<b class="Bigger">Bigger</b>
			</strong>
			<a class="btn" href="#" title="Bigger Font" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
		</li>
		<li data-fonts="Default,Helvetica,Segoe,Georgia,Times" data-loop="true">
			<a class="btn" href="#" title="Previous Font Style" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><i class="fa fa-chevron-left"></i></a>
			<strong>
				<b class="Default">Default</b>
				<b class="Helvetica">Helvetica</b>
				<b class="Segoe">Segoe</b>
				<b class="Georgia">Georgia</b>
				<b class="Times">Times</b>
			</strong>
			<a class="btn" href="#" title="Next Font Style" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><i class="fa fa-chevron-right"></i></a>
		</li>
		<li class="toggle-reading">
			<a class="toggle" href="#" title="Reading Mode" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-newspaper-o visible-xs"></i><span class="hidden-xs">Reading Mode<span></a>
		</li>
	</ul>
</div>			
			
			    </div>
		
		<div class="article-content-main">

				
					<blockquote class="article-intro" itemprop="description">
				<p>Los trabajadores de la Naval se concentraron el jueves 14 frente al Parlamento vasco exigiendo el mantenimiento del astillero y sus puestos de trabajo. Estaban decepcionados por la actitud de las instituciones, el gobierno central, el vasco y la diputación vizcaína, que permiten la ruina de un astillero centenario, con carga de trabajo, con trabajadores muy especializados en la construcción de barcos, grandes dragas, buques gaseros etc. Todo el conocimiento acumulado en décadas de trabajo, de tecnología, de saber hacer y de una red de empresas especializadas en el suministro de servicios a la industria naval de la zona, se perderán y con ello el empleo de miles de trabajadores de&nbsp; Barakaldo-Sestao.</p>
			</blockquote>
		
			<section class="article-content" itemprop="articleBody">
								
<p>Esta zona de la margen izquierda, especialmente golpeada por la reconversión industrial en el pasado y con un índice de paro de los más altos de Euskadi, se enfrenta ahora al cierre del astillero, que llegó a tener 7.000 trabajadores hasta los años 80, de los que ahora quedan 177.</p>
<p>Este es el auténtico rostro que muestran los gobiernos central y vasco ante la pérdida de empleos industriales, la falsedad de sus declaraciones públicas cuando afirman defender la industria, el empleo de calidad, industrias estratégicas para el país, pura palabrería barata como hemos visto en el rosario de empresas importantes que han ido cerrando una tras otra, -Arcelor, Fagor, CEL, General Electric, etc-.</p>
<p>Las excusas chuscas de la ministra del gobierno central que afirmó, “no somos un país comunista para nacionalizar industrias”, o las del gobierno vasco arguyendo la prohibición de la Unión Europea, muestran las dos varas de medir existentes, a los trabajadores se les niega el pan y la sal y sin embargo se auxilia a la banca con miles de millones de euros que además no van a devolver. Para hacernos una composición de lugar del mazazo brutal que supuso la reconversión y su impacto en el empleo en esta zona de la margen izquierda, hay que recordar que en terrenos cercanos estaba Altos Hornos de Vizcaya que llegó a tener 11.000 trabajadores.</p>
<p>Estamos ante la crónica de una muerte anunciada, una industria compleja como esta, que necesita inversiones y planificación a largo plazo, que era una industria pública, fue privatizada en 2004, quedando segregados de Izar y Navantia cuatro astilleros, el más grande de ellos la Naval. Fue condenada a la muerte lenta que han provocado los malos gestores actualmente propietarios de la empresa Astilleros de Murueta e IDIE del grupo INGETEAM.</p>
<p>La situación actual para los trabajadores es dramática. La empresa, en concurso de acreedores, concluyó un expediente de rescisión de contratos en el que no hubo acuerdo. La juez de lo mercantil resolverá previsiblemente estos días la rescisión de los contratos según nos comunicó Pedro González, presidente del Comité de Empresa. A partir de ese momento, comenzará la liquidación de la Naval y la posibilidad de que aparezcan inversores que quieran hacerse con el astillero y con un número de trabajadores que les interese y en las condiciones salariales y de trabajo que el inversor imponga.</p>
<p>Algunos de estos trabajadores, 150, muchos de ellos con 30 años o más de antigüedad en el astillero, al provenir de una empresa pública pueden incorporarse en los astilleros de San Fernando-Cádiz o Ferrol, uno a 1000 km y el otro a 700 km de Sestao. Esta solución supone para los trabajadores, mantener el empleo pero a un precio muy alto, desarraigo familiar y social, vivienda, escolarización, etc. La subcontratación, que llega hasta 2000 trabajadores en&nbsp; cualquiera&nbsp; de los grandes barcos en construcción no tiene esa oportunidad y sus empleos se perderán definitivamente en la zona.</p>
<p>Cada uno de los problemas laborales, sociales y democráticos que afectan a los trabajadores y sus familias, están relacionados con el capitalismo en crisis, agravados por el débil y reaccionario capitalismo español, y sólo pueden encontrar una solución definitiva, en la lucha conjunta de todos los asalariados por la transformación total de ese sistema caduco y la planificación de las fuerzas productivas para adaptarlas a las auténticas necesidades de la sociedad.&nbsp;&nbsp;</p>				
										<div class="tags">
																	<span class="tag-70 tag-list0" itemprop="keywords">
					<a href="/etiquetas/sindical.html" class="label label-info">
						Sindical					</a>
				</span>
																				<span class="tag-129 tag-list1" itemprop="keywords">
					<a href="/etiquetas/euskadi.html" class="label label-info">
						Euskadi					</a>
				</span>
																				<span class="tag-592 tag-list2" itemprop="keywords">
					<a href="/etiquetas/sector-naval.html" class="label label-info">
						Sector Naval					</a>
				</span>
						</div>
							</section>

				

		
		
		</div>
	</section>

	<section class="row article-navigation bottom">
		<ul class="pager pagenav">

  
  	<li class="next">
  	<a href="/estado-espanol/62-movimiento-obrero/2972-victoria-de-la-huelga-de-la-plantilla-de-procavi-adecco.html" rel="next">
      <i class="fa fa-caret-right"></i>
      <span>Next Article</span>
      <strong>Victoria de la huelga de la plantilla de Procavi-Adecco</strong>
    </a>
	</li>
    
</ul>
	</section>

</article>

												</div>
	</div>

	

			</div>
			<!-- //MAIN CONTENT -->

						<!-- SIDEBAR RIGHT -->
			<div class="col t3-sidebar t3-sidebar-right col-md-3 ">
				<div class="t3-module module " id="Mod140"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/1.html" target="_blank" rel="noopener noreferrer"
							title="Stalin de Leon Trotsky">
							<img
								src="http://luchadeclases.com/images/Anuncios/anuncio_stalin.jpg"
								alt="Stalin de Leon Trotsky"
								 width="348"															/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/2.html" target="_blank" rel="noopener noreferrer"
							title="Que fue la Revolución Rusa">
							<img
								src="http://luchadeclases.com/images/Anuncios/348x616libroQFRR.jpg"
								alt="¿Qué fue la Revolución Rusa?"
								 width="348"															/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/5.html" target="_blank" rel="noopener noreferrer"
							title="En defensa">
							<img
								src="http://luchadeclases.com/images/Anuncios/idom_logo.jpg"
								alt="En defensa del Marxismo"
								 width="348"															/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod141"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/3.html" target="_blank" rel="noopener noreferrer"
							title="Último número de Lucha de Clases">
							<img
								src="http://luchadeclases.com/images/PortadasLdC/LdC54_web.jpg"
								alt="Último número de la revista Lucha de Clases"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
			</div>
			<!-- //SIDEBAR RIGHT -->
			
			</div>

  </div> 

	

</div>


	
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
  <div class="container">

  <section class="t3-footer-links">
    <div class="row">

      <div class="col-md-4">
        <!-- LOGO -->
        <div class="logo">
          <div class="logo-image">
            <a href="/" title="luchadeclases.org">
                              <img class="logo-img" src="/images/logos/02logo.png" alt="luchadeclases.org" />
                            <span>luchadeclases.org</span>
            </a>
            <small class="site-slogan"></small>
          </div>
        </div>
        <!-- //LOGO -->

        <!-- NEWSLETTER -->
        <div class="acy-email-footer">
            
        </div>
        <!-- //NEWSLETTER -->
      </div>

      <div class="col-md-8">
      	      	<!-- FOOT NAVIGATION -->
      			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class=" col-lg-3 col-md-3  col-sm-3 hidden-sm   col-xs-6 hidden-xs ">
								<div class="t3-module module " id="Mod91"><div class="module-inner"><h3 class="module-title "><span>Lucha de Clases</span></h3><div class="module-ct"><ul class="nav menu">
<li class="item-107"><a href="/quienes-somos.html" class="">Quienes somos</a></li><li class="item-108"><a href="/unete-a-ldc.html" class="">Únete a LdC</a></li></ul>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3  col-sm-4 hidden-sm   col-xs-6 hidden-xs ">
								<div class="t3-module module " id="Mod92"><div class="module-inner"><h3 class="module-title "><span>Búsquedas</span></h3><div class="module-ct"><ul class="nav menu">
<li class="item-109"><a href="/etiquetas.html" class="">Etiquetas</a></li><li class="item-110"><a href="/buscar.html" class="">Buscar</a></li></ul>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3  col-sm-6 hidden-sm   col-xs-6 hidden-xs ">
								<div class="t3-module module " id="Mod121"><div class="module-inner"><h3 class="module-title "><span>Redes Sociales</span></h3><div class="module-ct">

<div class="custom"  >
	<ul class="nav">
<li><a href="https://www.facebook.com/luchadeclases"> Facebook</a></li>
<li><a href="https://twitter.com/_luchadeclases?lang=es"> Twitter</a></li>
<li><a href="https:/www.youtube.com/channel/UCh58yZLc0qNo4oAWuNWfjFg"> Youtube</a></li>
</ul></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-12 col-xs-12">
								&nbsp;
							</div>
			</div>
<!-- SPOTLIGHT -->
      	<!-- //FOOT NAVIGATION -->
      	          <div class="footer-banner">
              <div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/4.html" target="_blank" rel="noopener noreferrer"
							title="Suscríbete a Lucha de Clases">
							<img
								src="http://luchadeclases.org/images/Anuncios/SUSCRIBETE_3_1.jpg"
								alt="Suscríbete a Lucha de Clases"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/10.html" target="_blank" rel="noopener noreferrer"
							title="Colabora con Lucha de Clases">
							<img
								src="http://luchadeclases.org/images/Anuncios/donativo.jpg"
								alt="Colabora con Lucha de Clases"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

          </div>
      </div>

    </div>
  </section>

  <section class="t3-copyright">
  	<div class="row">
  		<div class="col-md-12 copyright ">
  			
  			
         <small>
            2017 - a 100 años de la Revolución de Octubre
        </small>    
 			
        <small>
          <a href="http://luchadeclases.org" target="_blank">LUCHA DE CLASES</a>
          - <a href="http://marxist.com" target="_blank"> Corriente Marxista Internacional</a>
        </small>
  			
        <small>
          <a href="http://luchadeclases.org/2741-politica-de-privacidad.html" target="_blank">Politica de privacidad</a>
        </small>
  			
<!--  			
        <small>Copyright &copy; 2015 Joomla!. All Rights Reserved. Powered by <a href="/" title="luchadeclases.org" rel="nofollow">luchadeclases.org</a> - Designed by JoomlArt.com.</small>
        <small>
          <a href="http://twitter.github.io/bootstrap/" target="_blank">Bootstrap</a> is a front-end framework of Twitter, Inc. Code licensed under <a href="http://www.apache.org/licenses/LICENSE-2.0" target="_blank">Apache License v2.0</a>.
        </small>
        <small>
          <a href="http://fortawesome.github.io/Font-Awesome/" target="_blank">Font Awesome</a> font licensed under <a href="http://scripts.sil.org/OFL">SIL OFL 1.1</a>.
        </small>
-->        
        
  		</div>
  		  	</div>
  </section>

  </div>
</footer>
<!-- //FOOTER -->

</div>


</body>
</html>